<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Helmstedterin spielt bei &bdquo;BINGO!&ldquo; um Mini-Cooper - Helmstedt - Peiner Nachrichten</title>
    <meta name="description" content="Aktuelle Nachrichten und Informationen aus Peine, der Region und Niedersachsen sowie aus Politik, Wirtschaft, Sport, Kultur, Boulevard und Ratgeber."/>
    <meta name="keywords" content="Mini,Fernsehen,Euro,Sachsen-Anhalt,Jackpot,Sachsen,Helmstedt,Sonntag,TV,Fernsehzuschauer"/>
        <script>
                
                var metaDataKeywords = "Mini,Fernsehen,Euro,Sachsen-Anhalt,Jackpot,Sachsen,Helmstedt,Sonntag,TV,Fernsehzuschauer";
            </script>
        <meta name="author" content="Peiner Nachrichten, Peine, Germany"/>
    <meta name="robots" content="index,follow,noodp"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.helmstedter-nachrichten.de/helmstedt/article213890029/Helmstedterin-spielt-bei-BINGO-um-Mini-Cooper.html" />
        <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.peiner-nachrichten.de/helmstedt/article213890029/Helmstedterin-spielt-bei-BINGO-um-Mini-Cooper.html" />
        <link rel="shortcut icon" href="https://www.peiner-nachrichten.de/resources/152155508/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="https://www.peiner-nachrichten.de/resources/152155508/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="https://www.peiner-nachrichten.de/resources/152155508/img/apple-touch-icon.png" />
    <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.peiner-nachrichten.de/resources/152155508/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css"><!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.peiner-nachrichten.de/resources/152155508/js/vendor/selectivizr/selectivizr.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.peiner-nachrichten.de/resources/152155508/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.peiner-nachrichten.de/resources/152155508/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.peiner-nachrichten.de/resources/152155508/js/plugins.min.js"></script>
<script src="https://www.peiner-nachrichten.de/resources/152155508/js/main.min.js"></script>

<meta name="news_keywords" content="Mini,Fernsehen,Euro,Sachsen-Anhalt,Jackpot,Sachsen,Helmstedt,Sonntag,TV,Fernsehzuschauer"/> 
<meta name="DC.date.issued" content="2018-03-31T13:40:08+02:00"/> 
<meta name="last-modified" content="2018-03-31T13:46:02+02:00"/> 
<meta name="copyright" content="BZV Medienhaus GmbH, Braunschweig, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="og:title" content="Helmstedterin spielt bei &bdquo;BINGO!&ldquo; um Mini-Cooper"/> 
<meta property="og:description" content="Ein flotter Mini-Cooper &ndash; um diesen Hauptgewinn spielt am Sonntag eine Kandidatin aus Helmstedt live im Fernsehen. Karin Misselhorn (74) ist eine der beiden Mitspieler bei &bdquo;BINGO!&ldquo;, teilt Moderator Michael Th&uuml;rnau mit. Ab 17 Uhr spielt die sympathische siebenfache Gro&szlig;mutter im NDR-Fernsehen gegen eine Kandidatin aus Wettin-L&ouml;bej&uuml;n in Sachsen-Anhalt. Auch f&uuml;r die Fernsehzuschauer gibt es viele Preise &ndash; im Jackpot warten zum Beispiel 350 000 Euro auf einen Gewinner. &bdquo;BINGO! - Die Umweltlotterie&ldquo; l&auml;uft seit 20 Jahren w&ouml;chentlich live im TV und hat bislang mehr als 150 Millionen Euro f&uuml;r Umweltprojekte eingespielt."/> 
<meta property="og:url" content="https://www.peiner-nachrichten.de/helmstedt/article213890029/Helmstedterin-spielt-bei-BINGO-um-Mini-Cooper.html"/> 
<meta property="og:image" content="http://www.peiner-nachrichten.de/bin/src-207531755.jpg"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta property="fb:pages" content="285983448098711"/> 
<!-- XHTML-Widget 209002985 - Start -->
            <meta name="google-site-verification" content="11hEX8NU1kACMwAMhFzbr6cD7XDVFc-H6LAsY88uR_U" /><!-- XHTML-Widget 209002985 - End -->
        <!-- XHTML-Widget 205780687 - Start -->
            <script>
jQuery( document ).ready(function() {
   if (typeof jQuery( document ).googleEventTracking !== "undefined") {
     jQuery( document ).googleEventTracking();
   }  
});
</script><!-- XHTML-Widget 205780687 - End -->
        <!-- Google Tag Manager -->
	<script>
		var aboEType = readCookie("pcst_ep") || '';
		var aboPType = readCookie("pcst_pc") || '';
		
		if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
			var metaDataKeywords = '';
		}
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({
			'pageType': 'Artikel'
			,'pageURL': 'https:\/\/www.peiner-nachrichten.de\/helmstedt\/article213890029\/Helmstedterin-spielt-bei-BINGO-um-Mini-Cooper.html'
			,'pageCategory': 'Helmstedt'
			,'pageCategory02': ''
			,'pageCategory03': ''
			,'pageAGOF-IVW': 'lokales_helmstedt_pn'
			,'pageAsmi': '83915\/(lokales_helmstedt_story)'
			,'isLoggedIn': 'false'
			,'aboEType': aboEType
			,'aboPType': aboPType
			
			,'pageArticleID': '213890029'
			,'pageContentType': 'Nachricht'
			,'pageSourcePublication': 'bzv-hn'
			,'pageTitle': 'Helmstedterin spielt bei \u201EBINGO!\u201C um Mini-Cooper'
			,'pageDescription': ''
			,'pageKeywords': metaDataKeywords
	        ,'pageHashtags': ''
			,'pageTags': 'Mini, Fernsehen, Euro, Sachsen-Anhalt, Jackpot, Sachsen, Helmstedt, Sonntag, TV, Fernsehzuschauer, Preise, NDR, Moderator'
			,'pagePublished': '2018-03-31 13:40:08'
			,'pageModified': '2018-03-31 13:46:02'
			,'pageDate': '2018-03-31'
			,'pageDay': '31'
			,'pageMonth': '03'
			,'pageYear': '2018'
			,'pageAuthor': ''
			,'pageSource': 'dialog-import'
			,'isPaidContent': 'true'
			,'pageLengthWords': '91'
			,'pagePictures': '0'
			,'pageVideos': '0'
			,'pageFirstClickFree': 'false'
			,'pagePrio': '6 - Niedrig'
			
		});

        var googleTagManagerInterveral = window.setInterval(function() {
            if(document.readyState === 'complete') {
                window.clearInterval(googleTagManagerInterveral);
                if (window.adBlockActive) {
                    window.dataLayer.push({
                        "AdBlock": 'true',
					  	"event": 'AdBlocker'
                    });
                } else {
                    window.dataLayer.push({
                        "AdBlock": 'false',
					    "event": 'AdBlocker'
                    });
                }
            }
        }, 500);

		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WHQPKX');
	</script>
	<!-- End Google Tag Manager -->
<style>

                /* XHTML-Widget 208996461 - Start */ 
/* Remove after live-rollout-6.3 */

.socialbar .share-button.rss .share-button__icon:before {
    vertical-align: middle;
}

.teaser.teaser--small .teaser__header {
    padding-top: 0;
}

@media only screen and (max-width: 767px) {
    .teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline {
        float: left;
        margin-left: 1em;
    }
}

.teaser-list--ticker .teaser__date {
    left: -1.5em;
}

.teaser-list--ticker .teaser {
    margin-left: 1.25em;
}

.mediagalery .mediagalery__filters {
    margin-top: inherit;
    padding-top: inherit;
}

@media screen and (-webkit-min-device-pixel-ratio: 2) and (max-width: 767px) {
    .socialbar .socialbar__channels .share-button .share-button__icon,
    .socialbar .share-button .share-button__icon, .socialbar .span.share-button__icon {
        line-height: 1;
    }
}
 /* XHTML-Widget 208996461 - End */
            
</style>
<!-- XHTML-Widget 209266345 - Start -->
            <style>
.ad.ad--stroer .ad__superbanner.ad--desktop {
    position: relative;
    left: 6px;
    top: -2px;
}

#adl_sb_table {
	width: 965px;
}

#oms_gpt_superbanner {
	height: 90px;
	display: inline-block;
}

.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before {
		content: "";
}

.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before {
		  content: "";
}

.content-wide .ad--marker {
    height: auto;
}
</style>
 
<script>
	omsv_centered=true; 
	oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
	adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 209266345 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = 'oms.peiner-nachrichten.de',
                                oms_zone = 'localnews/helmstedt';
                        </script>
                        <script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

                        <script>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</script>
                    <!-- XHTML-Widget 211977069 - Start -->
            <!-- Toast Background Image-->
<style>
.breaking-news__article-link {
  min-height: 120px;
}

.teaser.teaser--breaking-news .teaser__header .teaser__headline {
  margin-bottom: 0.4em;
}

.breaking-news__article-link .teaser__img {
  background-image: url("https://img.waz.de/img/frontpage/crop211976497/9523203753-w820-cv1_1-q85/toast-alarm.png");
  background-repeat: no-repeat;
  background-size: 100% auto;
  background-color: #f7f7f7;
  color: transparent;
}

@media screen and (max-width: 34.3125em) {
.breaking-news__article-link .teaser__img  {
  background-image: url("https://img.waz.de/img/frontpage/crop211976497/9523203753-w820-cv1_1-q85/toast-alarm.png");
  background-repeat: no-repeat;
  background-size: 100% auto;
  background-color: transparent;
  color: transparent;
}
.breaking-news__article-link {
  min-height: auto;
}
}

@media screen and (min-width: 767px) {


.nav-main__flyout .teaser.teaser--medium.teaser--default.teaser--img-vertical .teaser__img.teaser__img--vertical.teaser__img--article img {
    min-height: inherit;
}
}
</style><!-- XHTML-Widget 211977069 - End --><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-bzv-pn">
    <!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHQPKX"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=213890029&amp;type=article&amp;ctxId=14609&amp;pubId=39&amp;cat=news&amp;meta=&amp;title=Helmstedterin+spielt+bei+%E2%80%9EBINGO%21%E2%80%9C+um+Mini-Cooper&amp;url=http%3A%2F%2Fwww.peiner-nachrichten.de%2Fhelmstedt%2Farticle213890029%2FHelmstedterin-spielt-bei-BINGO-um-Mini-Cooper.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "newsclic",
            "cp": "lokales_helmstedt_pn",
            "sv": "in"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_superbanner" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
						<div id='oms_gpt_superbanner'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
								</script>
							</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_skyscraper" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
						<div id='oms_gpt_skyscraper'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')});
								</script>
							</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_outofpage" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_outofpage'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
								</script>
							</div>
					</div>
					</div>

			<div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://osc.bzv-service.de/portal/webroot/osc_epaper/index"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.peiner-nachrichten.de/service/abo-service/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.peiner-nachrichten.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="http://www.immo38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.job38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.auto38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.flohmarkt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">flohmarkt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.trauer38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.freude38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.prospekt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 10">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.flirt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 11">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.peiner-nachrichten.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 12">Anzeigen</a>
</li>			
			</ul></nav>
<div class="header-overlay"></div>

<div class="header-top">

	<button class="nav-main-toggle"></button>

	<ul class="header-top__links socialbar">
    <li>
        <div id="weather" class="weather-link temperature">
            <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span>
        </div>
    </li>
    <li>
        <div class="share-button facebook" title="Facebook">
            <a href="//www.facebook.com/PeinerNachrichten/" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button twitter" title="Twitter">
            <a href="//twitter.com/pn_peine" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button rss" title="RSS">
            <a href="?service=rss" class="share-button__icon"></a>
        </div>
    </li>
</ul><a href="https://www.peiner-nachrichten.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Braunschweiger Zeitung</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.peiner-nachrichten.de/resources/152155508/img/logo-head.svg" src="https://www.peiner-nachrichten.de/resources/152155508/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<div class="header-top__bzv-logo">
        <a href="https://www.braunschweiger-zeitung.de/" target="_blank">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="https://www.peiner-nachrichten.de/resources/152155508/img/bzv-logo-header.svg" src="https://www.peiner-nachrichten.de/resources/152155508/img/bzv-logo-header.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

	<a href="https://www.peiner-nachrichten.de/suche/"  title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
<a href="" title="Login" id="header-top-abo" class="header-top-abo">
			<span id="header-top-abo-text" class="header-top-abo-text">Login</span>
		</a>
	</div>


<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
                Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Logout</button>
			<a href="/community/user" class="button button--text button--arrow button--arrow--right button--right">Mein Profil</a>
		</div>
	</fieldset>
</form>
</div>

<div class="search--header">
		<div class="search__body">
			<form action="https://www.peiner-nachrichten.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<script>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</script>
<nav class="nav-main" id="nav-main" role="navigation">

    <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.peiner-nachrichten.de/peine/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.peiner-nachrichten.de/peine/menu-3cols-flyout">
						<a href="https://www.peiner-nachrichten.de/peine/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Peine</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.peiner-nachrichten.de/peine/vechelde/"  data-tracking="menu - main - level 2 | 1">Vechelde</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/peine/wendeburg/"  data-tracking="menu - main - level 2 | 2">Wendeburg</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/peine/lengede/"  data-tracking="menu - main - level 2 | 3">Lengede</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/peine/ilsede/"  data-tracking="menu - main - level 2 | 4">Ilsede</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/peine/edemissen/"  data-tracking="menu - main - level 2 | 5">Edemissen</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/peine/hohenhameln/"  data-tracking="menu - main - level 2 | 6">Hohenhameln</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/peine/kolumnen/"  data-tracking="menu - main - level 2 | 7">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/sport/regionalsport/peine/"  data-tracking="menu - main - level 2 | 8">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/peine/alarm38/"  data-tracking="menu - main - level 2 | 9">Alarm38</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.peiner-nachrichten.de/region/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.peiner-nachrichten.de/region/menu-3cols-flyout">
						<a href="https://www.peiner-nachrichten.de/region/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Region</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.peiner-nachrichten.de/braunschweig/"  data-tracking="menu - main - level 2 | 10">Braunschweig</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/salzgitter/"  data-tracking="menu - main - level 2 | 11">Salzgitter</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/wolfsburg/"  data-tracking="menu - main - level 2 | 12">Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/wolfenbuettel/"  data-tracking="menu - main - level 2 | 13">Wolfenbüttel</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/gifhorn/"  data-tracking="menu - main - level 2 | 14">Gifhorn</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/helmstedt/"  class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 15">Helmstedt</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/peine/kolumnen/"  data-tracking="menu - main - level 2 | 16">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/harz/"  data-tracking="menu - main - level 2 | 17">Harz</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.peiner-nachrichten.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.peiner-nachrichten.de/mitreden/menu-3cols-flyout">
						<a href="https://www.peiner-nachrichten.de/mitreden/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Mitreden</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.peiner-nachrichten.de/mitreden/reden-sie-mit/"  data-tracking="menu - main - level 2 | 18">Reden Sie mit</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/mitreden/antworten/"  data-tracking="menu - main - level 2 | 19">Antworten</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/mitreden/kommentare/"  data-tracking="menu - main - level 2 | 20">Kommentare</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/mitreden/ihre-meinung/"  data-tracking="menu - main - level 2 | 21">Ihre Meinung</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/mitreden/pro-und-contra/"  data-tracking="menu - main - level 2 | 22">Pro &amp; Contra</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/mitreden/ombudsrat/"  data-tracking="menu - main - level 2 | 23">Ombudsrat</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.peiner-nachrichten.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.peiner-nachrichten.de/sport/menu-3cols-flyout">
						<a href="https://www.peiner-nachrichten.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Sport</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.peiner-nachrichten.de/sport/eintracht-braunschweig/"  data-tracking="menu - main - level 2 | 24">Eintracht Braunschweig</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/sport/vfl-wolfsburg/"  data-tracking="menu - main - level 2 | 25">VfL Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/sport/loewen/"  data-tracking="menu - main - level 2 | 26">Löwen</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/sport/lions/"  data-tracking="menu - main - level 2 | 27">Lions</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/sport/ehc-wolfsburg/"  data-tracking="menu - main - level 2 | 28">Grizzlys Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/sport/regionalsport/"  data-tracking="menu - main - level 2 | 29">Regionalsport</a>
</li>
<li class="">
	<a href="https://sportticker.peiner-nachrichten.de/"  data-tracking="menu - main - level 2 | 30">Live-Ticker</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/sport/fussball/"  data-tracking="menu - main - level 2 | 31">Fußball</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/sport/mehr-sport/"  data-tracking="menu - main - level 2 | 32">Mehr Sport</a>
</li>
<li class="">
	<a href="https://sporttabellen.peiner-nachrichten.de/"  data-tracking="menu - main - level 2 | 33">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.peiner-nachrichten.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.peiner-nachrichten.de/politik/menu-3cols-flyout">
						<a href="https://www.peiner-nachrichten.de/politik/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Politik</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.peiner-nachrichten.de/politik/inland/"  data-tracking="menu - main - level 2 | 34">Inland</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/politik/ausland/"  data-tracking="menu - main - level 2 | 35">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.peiner-nachrichten.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.peiner-nachrichten.de/wirtschaft/menu-3cols-flyout">
						<a href="https://www.peiner-nachrichten.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.moneyspecial.de/3464/"  target="_blank" data-tracking="menu - main - level 2 | 36">Börse</a>
</li>
<li class="">
	<a href="http://registerbekanntmachungen.peiner-nachrichten.de/index2016.php"  data-tracking="menu - main - level 2 | 37">Wirtschaftsregister</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.peiner-nachrichten.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.peiner-nachrichten.de/kultur/menu-3cols-flyout">
						<a href="https://www.peiner-nachrichten.de/kultur/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Kultur</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.peiner-nachrichten.de/kultur/buehne/"  data-tracking="menu - main - level 2 | 38">Bühne</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/kultur/musik/"  data-tracking="menu - main - level 2 | 39">Musik</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/kultur/ausstellungen/"  data-tracking="menu - main - level 2 | 40">Ausstellungen</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/kultur/kinostarts/"  data-tracking="menu - main - level 2 | 41">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.peiner-nachrichten.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.peiner-nachrichten.de/mehr/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Mehr</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.peiner-nachrichten.de/niedersachsen/"  data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/panorama/"  data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/leute/"  data-tracking="menu - main - level 1 | 11">Leute</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/wissen/"  data-tracking="menu - main - level 1 | 12">Wissen</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/kindernachrichten/"  data-tracking="menu - main - level 1 | 13">Kindernachrichten</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/medienprojekte/"  data-tracking="menu - main - level 1 | 14">Medienprojekte</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.peiner-nachrichten.de/verbraucher/"  data-tracking="menu - main - level 1 | 15">Verbraucher</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/reise/"  data-tracking="menu - main - level 1 | 16">Reise</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/auto/"  data-tracking="menu - main - level 1 | 17">Auto</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/immobilien/"  data-tracking="menu - main - level 1 | 18">Immobilien</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/beruf-und-bildung/"  data-tracking="menu - main - level 1 | 19">Beruf &amp; Bildung</a>
</li>
													<li>
														<a href="/themen/"  data-tracking="menu - main - level 1 | 20">Themen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.peiner-nachrichten.de/fotos/"  data-tracking="menu - main - level 1 | 21">Fotos</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/videos/"  data-tracking="menu - main - level 1 | 22">Videos</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.peiner-nachrichten.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.peiner-nachrichten.de/service/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Service</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.peiner-nachrichten.de/wetter/"  data-tracking="menu - main - level 1 | 24">Wetter</a>
</li>
													<li>
														<a href="https://tv.peiner-nachrichten.de/"  data-tracking="menu - main - level 1 | 25">TV-Programm</a>
</li>
													<li>
														<a href="/stauticker/"  data-tracking="menu - main - level 1 | 26">Stauticker</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/service/freizeit-tipps/"  data-tracking="menu - main - level 1 | 27">Freizeit-Tipps</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.peiner-nachrichten.de/service/abo-service/"  data-tracking="menu - main - level 1 | 28">Abo-Service</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/anzeigen/"  data-tracking="menu - main - level 1 | 29">Anzeigen</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/online-werbung/"  data-tracking="menu - main - level 1 | 30">Online-Werbung</a>
</li>
													<li>
														<a href="http://leserreisen.bzv-service.de/"  target="_blank" data-tracking="menu - main - level 1 | 31">Leserreisen</a>
</li>
													<li>
														<a href="http://www.konzertkasse.de/"  target="_blank" data-tracking="menu - main - level 1 | 32">Konzertkasse</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/redaktion/"  data-tracking="menu - main - level 1 | 33">Redaktion</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/ueber-uns/"  data-tracking="menu - main - level 1 | 34">Über uns</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://immo38.de/"  data-tracking="menu - main - level 1 | 35">immo38</a>
</li>
													<li>
														<a href="http://www.job38.de/"  data-tracking="menu - main - level 1 | 36">job38</a>
</li>
													<li>
														<a href="http://www.auto38.de/"  target="_blank" data-tracking="menu - main - level 1 | 37">auto38</a>
</li>
													<li>
														<a href="http://www.flohmarkt38.de/gesamtregion-38/"  data-tracking="menu - main - level 1 | 38">flohmarkt38</a>
</li>
													<li>
														<a href="http://www.trauer38.de"  data-tracking="menu - main - level 1 | 39">trauer38</a>
</li>
													<li>
														<a href="http://www.freude38.de"  target="_blank" data-tracking="menu - main - level 1 | 40">freude38</a>
</li>
													<li>
														<a href="http://www.prospekt38.de/"  target="_blank" data-tracking="menu - main - level 1 | 41">prospekt38</a>
</li>
													<li>
														<a href="http://www.flirt38.de/"  target="_blank" data-tracking="menu - main - level 1 | 42">flirt38</a>
</li>
													<li>
														<a href="http://www.unser38.de/firmenverzeichnis/"  target="_blank" data-tracking="menu - main - level 1 | 43">mein38</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.standort38.de/"  target="_blank" data-tracking="menu - main - level 1 | 44">standort38</a>
</li>
													<li>
														<a href="http://szene38.de/"  target="_blank" data-tracking="menu - main - level 1 | 45">szene38</a>
</li>
													<li>
														<a href="http://www.unser38.de/"  target="_blank" data-tracking="menu - main - level 1 | 46">unser38</a>
</li>
													<li>
														<a href="http://insport38.de/"  target="_blank" data-tracking="menu - main - level 1 | 47">insport38</a>
</li>
													<li>
														<a href="http://studi38.de/"  target="_blank" data-tracking="menu - main - level 1 | 48">studi38</a>
</li>
													<li>
														<a href="http://www.alarm38.de/"  target="_blank" data-tracking="menu - main - level 1 | 49">alarm38</a>
</li>
													<li>
														<a href="http://www.idee38.de/"  target="_blank" data-tracking="menu - main - level 1 | 50">idee38</a>
</li>
													<li>
														<a href="http://spotted38.de/"  target="_blank" data-tracking="menu - main - level 1 | 51">spotted38</a>
</li>
													</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="https://www.peiner-nachrichten.de/suche/" data-toggle-self-pane="">
        <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
        <button class="nav-search__submit" type="submit"></button>
        <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
        <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
    </form>

    <ul class="nav-meta nav-meta--service-mobile"><li class=" nav-main__item--level1">
					<a href="https://osc.bzv-service.de/portal/webroot/osc_epaper/index"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 52">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.peiner-nachrichten.de/service/abo-service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 53">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.peiner-nachrichten.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 54">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="http://www.immo38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 55">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.job38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 56">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.auto38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 57">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.flohmarkt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 58">flohmarkt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.trauer38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 59">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.freude38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 60">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.prospekt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 61">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.flirt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 62">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.peiner-nachrichten.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 63">Anzeigen</a>
</li>			
			</ul></nav>

<script>

    (function ($) {
        $(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
        $(".nav-main").menuFlyout({lazyOffset: 300});
    })(jQuery);

</script>
<!-- XHTML-Widget 207652701 - Start -->
            <script>
	jQuery(document).ready(function() {
		jQuery("#weather").portalWeather({proxyPath: "/nr/proxy/", city: "Peine", plz: "31228"});
		jQuery("#weather").on("click", function() {
			location.href="/wetter/";
		});
	});
</script><!-- XHTML-Widget 207652701 - End -->
        <script>


	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.peiner-nachrichten.de/?widgetid=208165897&view=recommend-mail-open".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.peiner-nachrichten.de/?widgetid=208165897&view=recommend-mail-open&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.peiner-nachrichten.de/?widgetid=208174049&view=image-open&art=213890029&sec=14609&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}
			
			if (opts.portrait) {
				url += "&portrait=" + (opts.portrait);
			}
			
			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
</header>

            <main class="main" role="main"><div class="inline-overlay desktop-hide" id="inline-overlay"></div>

            <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.peiner-nachrichten.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Start</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     • <a href="https://www.peiner-nachrichten.de/helmstedt/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Helmstedt</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    •</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Helmstedterin spielt bei „BINGO!“ um Mini-Cooper</span>
                    </span>
                </h1>
            </div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_billboard" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_billboard'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')});
								</script>
							</div>
					</div>
					</div>

			<article class="article article--paywall article--type-news"  itemscope itemtype="http://schema.org/NewsArticle">
			<div class="article__header">
				<div class="article__field__multi  article__field__multi-news   ">
        <div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

			<h2 itemprop="headline" class="article__header__headline">Helmstedterin spielt bei „BINGO!“ um Mini-Cooper</h2>
			</div>
		</div>

<div class="author-social">
				<div class="author">
					<p  rel="author" class="author__name"></p>
					<time class="author__time">31.03.2018 - 13:40 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Helmstedterin+spielt+bei+%E2%80%9EBINGO%21%E2%80%9C+um+Mini-Cooper%0Ahttps%3A%2F%2Fwww.peiner-nachrichten.de%2F213890029" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Helmstedterin spielt bei „BINGO!“ um Mini-Cooper" data-shortend-url="https://www.peiner-nachrichten.de/213890029">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button twitter" title="Twitter" data-text="Helmstedterin spielt bei „BINGO!“ um Mini-Cooper" data-shortend-url="https://www.peiner-nachrichten.de/213890029">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button google-plus" title="Google+" data-text="Helmstedterin spielt bei „BINGO!“ um Mini-Cooper" data-shortend-url="https://www.peiner-nachrichten.de/213890029">
					<span class="share-button__icon"></span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(213890029)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
        var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

        jQuery(window).on("load", function() {
            if (window.location.protocol !== "https:") {
                var urlProtocol = "http:";
            }
            else {
                var urlProtocol = "https:";
            }

            var graphUrl = urlProtocol + "//graph.facebook.com/v2.8/?id=" + canonicalUrl + "&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

            try {
                FB.api(graphUrl, function (data) {
                    if (data.share !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.share.share_count);
                    }
                });
            }
            catch(err) {
                  window.console.log(err.message);
            }
        });
    </script>
</div>
		</div>
</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_rectangle" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_rectangle'>
							<script type="text/javascript">
									googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle')});
								</script>
							</div>
					</div>
					</div>

			</div>
			</aside>
			<div class="article__body" itemprop="articleBody">
				<div class="article__body" itemprop="articleBody">	
<p class="fade-out--bottom"><span class="article__location">Helmstedt</span>&nbsp;Ein flotter Mini-Cooper – um diesen Hauptgewinn spielt am Sonntag eine Kandidatin aus Helmstedt live im Fernsehen. Karin Misselhorn (74) ist eine der beiden Mitspieler bei „BINGO!“, teilt Moderator Michael Thürnau mit. Ab 17 Uhr spielt die sympathische siebenfache Großmutter im NDR-Fernsehen gegen...<br/><br/></p>	
</div>


<script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>

<div class="content-wide ">
    <div class="content-wide__column">
        <div class="purchase purchase--box purchase--box-background">
            <div class="purchase__button-wrapper clearfix">
                    <a href="#" class="purchase__button button button--secondary button--large">
                        Einloggen und Weiterlesen</a>
                </div>
            <h2 class="purchase__subheadline">
                    Neu hier?</h2>
            <p class="purchase__description">
                    Wenn Sie diesen Inhalt vollständig lesen möchten, benötigen Sie einen kostenpflichtigen Zugang zu unserer Webseite. Wählen Sie einfach aus einem der folgenden Angebote aus.</p>
            <ul class="purchase__list purchase__list--flex clearfix">
                <li class="purchase__item">
                        <div class="product product--paywall  open "	data-toggle-self-pane>
                            <div class="product__short">
                                <h3 class="product__title">
                                    TagesPass</h3>
                                <div class="product__image">
                                                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.peiner-nachrichten.de/img/incoming/crop211000165/7393979619-w940-cv16_9-q85/paywall-tagespass-BZV.png"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><div class="hero-img__img teaser__img--article">
                <img src="https://www.peiner-nachrichten.de/img/incoming/origs211000165/5557063486-w1280-h960-q85/paywall-tagespass-BZV.png" alt="" title="" width="105" height="105" />
                    </div>
        </div>
                                        </div>

                            <div class="product__detail">
    <ul class="product__arguments">
        <li class="product__argument">24 Stunden Zugriff auf alle kostenpflichtigen Inhalte des Nachrichtenportals</li>
        <li class="product__argument">Endet automatisch</li>
        <li class="product__argument">
                
                    Zahlung per Bankeinzug,<span class="product__payment-icons">
                        <span class="payment-icon payment-icon--paypal" title="PayPal"></span>
                        <span class="payment-icon payment-icon--master" title="Mastercard"></span>
                            <span class="payment-icon payment-icon--visa" title="VISA Card"></span>
                        </span>
                </li>
        </ul>

    <span class="product__price price">
                <span class="price__label"></span>
                <span class="price__value">1,50 &euro;</span>
                <span class="price__label">einmalig</span>
            </span>
        <div class="product__link-wrapper">
        <form action="https://www.peiner-nachrichten.de//secure/payment/#/207634953" method="post">
            <input type="hidden" name="article_id" value="213890029" />
                <input type="hidden" name="article_headline" value="Helmstedterin spielt bei „BINGO!“ um Mini-Cooper" />
                <input type="hidden" name="article_text" value="" />
            <input type="hidden" name="preselect_has_abo" value="false" />
            <input type="hidden" name="article_publication" value="bzv-pn" />
            <input class="product__link button button--secondary" type="submit" value="jetzt bestellen" />
        </form>
    </div>
    </div><a href="#" class="product__icon" data-toggle-self></a>
                        </div>
                    </li>
                <li class="purchase__item purchase__item--two-thirds">
                        <div class="product product--paywall  "	data-toggle-self-pane>
                            <div class="product__short">
                                <h3 class="product__title">
                                    Digital-Paket</h3>
                                <div class="product__image">
                                                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.peiner-nachrichten.de/img/incoming/crop210999745/6883978331-w940-cv16_9-q85/paywall-digital-paket-PN.png"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><div class="hero-img__img teaser__img--article">
                <img src="https://www.peiner-nachrichten.de/img/incoming/origs210999745/4177064774-w1280-h960-q85/paywall-digital-paket-PN.png" alt="" title="" width="185" height="105" />
                    </div>
        </div>
                                        </div>

                            <div class="product__detail">
    <ul class="product__arguments">
        <li class="product__argument">Zugriff auf alle kostenpflichtigen Inhalte:<br />Nachrichtenportal, E-Paper und E-Paper-App</li>
        <li class="product__argument">Monatlich kündbar</li>
        <li class="product__argument">
                
                    Zahlung per Rechnung und Bankeinzug</li>
        </ul>

    <span class="product__price price">
                    <span class="price__label"></span>
                    <span class="price__value">4,95 &euro;*</span>
                    <span class="price__label">mtl. für Abonnenten der gedruckten Zeitung</span>
                </span>
            <div class="product__link-wrapper">
            <form action="https://www.peiner-nachrichten.de//secure/payment/#/210455485" method="post">
                <input type="hidden" name="article_id" value="213890029" />
                    <input type="hidden" name="article_headline" value="Helmstedterin spielt bei „BINGO!“ um Mini-Cooper" />
                    <input type="hidden" name="article_text" value="" />
                <input type="hidden" name="preselect_has_abo" value="true" />
                <input type="hidden" name="article_publication" value="bzv-pn" />
                <input class="product__link button button--secondary" type="submit" value="Jetzt bestellen" />
            </form>
        </div>
    <span class="product__price price">
                <span class="price__label"></span>
                <span class="price__value">
                    6,65 &euro;**
                </span>
                <span class="price__label">mtl. für Neukunden</span>
            </span>
        <div class="product__link-wrapper">
        <form action="https://www.peiner-nachrichten.de//secure/payment/#/210455485" method="post">
            <input type="hidden" name="article_id" value="213890029" />
                <input type="hidden" name="article_headline" value="Helmstedterin spielt bei „BINGO!“ um Mini-Cooper" />
                <input type="hidden" name="article_text" value="" />
            <input type="hidden" name="preselect_has_abo" value="false" />
            <input type="hidden" name="article_publication" value="bzv-pn" />
            <input class="product__link button button--secondary" type="submit" value="Jetzt bestellen" />
        </form>
    </div>
    <div class="product__small-print">
            * in den ersten 3 Monaten, danach 9,90 € im Monat</div>
    <div class="product__small-print">
            **
            in den ersten 3 Monaten, danach 28,10 € im Monat</div>
    </div><a href="#" class="product__icon" data-toggle-self></a>
                        </div>
                    </li>
                </ul>
            <div class="purchase__more">
                Weitere Digital-Angebote finden Sie <a href="/service/abo-service/online/">hier</a>.
            </div>
        </div>
    </div>
</div><script type="text/javascript" >
	(function($){
		$(".button--large").scrollToTop({
			callback: function() {
				$(document).trigger("showLoginForm");
			}
		});
	})(jQuery);
</script></div>
		</article>
	<!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.peiner-nachrichten.de/213890029" data-widget-id="AR_1" data-ob-template="braunschweigerzeitung"></div>
            <script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
        </div>
</div></main><footer class="footer">
                <div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/impressum/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/datenschutzerklaerung/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/nutzungsbedingungen/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Leserfoto-Upload</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/netiquette/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Netiquette</a>
</div>

				</div>

			</div>
<!-- XHTML-Widget 208091523 - Start -->
            <div class="footer__row footer__row--no-border footer__row--publisher">
    <div class="footer__column">
        <div class="block-header block-header--small">
            <img src="/resources/img/bzv-logo-footer.png" alt="BZV" title="BZV - DAS MEDIENHAUS" class="footer__logo">
            <p class="footer__column--grey">&nbsp;<br>© BZV Medienhaus GmbH</p>
        </div>
    </div>
</div><!-- XHTML-Widget 208091523 - End -->
        <div class="footer__row">
		<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Nachrichtenportale</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://braunschweiger-zeitung.de"  data-tracking="footer - menu - level 2 | 1">braunschweiger-zeitung.de</a>
</li>
	<li>
			<a href="https://wolfsburger-nachrichten.de"  data-tracking="footer - menu - level 2 | 2">wolfsburger-nachrichten.de</a>
</li>
	<li>
			<a href="https://salzgitter-zeitung.de"  data-tracking="footer - menu - level 2 | 3">salzgitter-zeitung.de</a>
</li>
	<li>
			<a href="https://gifhorner-rundschau.de"  data-tracking="footer - menu - level 2 | 4">gifhorner-rundschau.de</a>
</li>
	<li>
			<a href="https://helmstedter-nachrichten.de"  data-tracking="footer - menu - level 2 | 5">helmstedter-nachrichten.de</a>
</li>
	<li>
			<a href="https://peiner-nachrichten.de"  data-tracking="footer - menu - level 2 | 6">peiner-nachrichten.de</a>
</li>
	<li>
			<a href="https://wolfenbuetteler-zeitung.de"  data-tracking="footer - menu - level 2 | 7">wolfenbuetteler-zeitung.de</a>
</li>
	<li>
			<a href="https://harzkurier.de"  data-tracking="footer - menu - level 2 | 8">harzkurier.de</a>
</li>
	<li>
			<a href="https://osc.bzv-service.de/portal/webroot/osc_epaper/index"  target="_blank" data-tracking="footer - menu - level 2 | 9">E-Paper</a>
</li>
	<li>
			<a href="https://www.peiner-nachrichten.de/service/abo-service/online/"  target="_blank" data-tracking="footer - menu - level 2 | 10">Digital-Abo</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Special Interests</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.standort38.de/"  target="_blank" data-tracking="footer - menu - level 2 | 11">standort38.de</a>
</li>
	<li>
			<a href="http://www.szene38.de"  target="_blank" data-tracking="footer - menu - level 2 | 12">szene38.de</a>
</li>
	<li>
			<a href="http://www.unser38.de"  target="_blank" data-tracking="footer - menu - level 2 | 13">unser38.de</a>
</li>
	<li>
			<a href="http://www.insport38.de"  target="_blank" data-tracking="footer - menu - level 2 | 14">insport38.de</a>
</li>
	<li>
			<a href="http://www.studi38.de"  target="_blank" data-tracking="footer - menu - level 2 | 15">studi38.de</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Marktplätze</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.immo38.de/"  target="_blank" data-tracking="footer - menu - level 2 | 16">immo38.de</a>
</li>
	<li>
			<a href="http://www.job38.de"  data-tracking="footer - menu - level 2 | 17">job38.de</a>
</li>
	<li>
			<a href="http://www.auto38.de"  data-tracking="footer - menu - level 2 | 18">auto38.de</a>
</li>
	<li>
			<a href="http://www.flohmarkt38.de/gesamtregion-38/"  data-tracking="footer - menu - level 2 | 19">flohmarkt38.de</a>
</li>
	<li>
			<a href="http://www.prospekt38.de"  data-tracking="footer - menu - level 2 | 20">prospekt38.de</a>
</li>
	<li>
			<a href="http://www.unser38.de/firmenverzeichnis/"  data-tracking="footer - menu - level 2 | 21">mein38.de</a>
</li>
	<li>
			<a href="http://www.konzertkasse.de"  data-tracking="footer - menu - level 2 | 22">konzertkasse.de</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Services</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.trauer38.de/"  data-tracking="footer - menu - level 2 | 23">trauer38.de</a>
</li>
	<li>
			<a href="http://www.freude38.de/"  data-tracking="footer - menu - level 2 | 24">freude38.de</a>
</li>
	<li>
			<a href="http://www.flirt38.de"  data-tracking="footer - menu - level 2 | 25">flirt38.de</a>
</li>
	<li>
			<a href="http://spotted38.de"  data-tracking="footer - menu - level 2 | 26">spotted38.de</a>
</li>
	<li>
			<a href="http://alarm38.de"  data-tracking="footer - menu - level 2 | 27">alarm38.de</a>
</li>
	<li>
			<a href="http://www.idee38.de"  target="_blank" data-tracking="footer - menu - level 2 | 28">idee38.de</a>
</li>
	<li>
			<a href="http://vergleich38.de"  data-tracking="footer - menu - level 2 | 29">vergleich38.de</a>
</li>
	<li>
			<a href="http://www.bzv-newswall.de"  target="_blank" data-tracking="footer - menu - level 2 | 30">bzv-newswall.de</a>
</li>
	<li>
			<a href="http://www.bzv-newsbox.de"  target="_blank" data-tracking="footer - menu - level 2 | 31">bzv-newsbox.de</a>
</li>
	<li>
			<a href="http://leserreisen.bzv-service.de/"  target="_blank" data-tracking="footer - menu - level 2 | 32">Leserreisen</a>
</li>
	<li>
			<a href="http://zukunftbilden.org"  data-tracking="footer - menu - level 2 | 33">zukunftbilden.org</a>
</li>
	</ul>
</div>

			</div>
<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
	<div class="cookie-note--wrapper">
		<div class="cookie-note__button">OK</div>
				<p class="cookie-note__text">
						Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="service/article207726537/Datenschutzerklaerung.html">Datenschutzerklärung.</a>
				</p>
			</div>
</div>

<script>

	jQuery(window).on("load", function () {
		jQuery(".cookie-note").cookieNotification();
	});

</script>
<aside class="inline-block--wide" data-widget="FDC-2328: JS-Integration Block AdBlocking">
			<script type="text/javascript">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</script></aside></footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal"></div><!-- Seite generiert am 31.03.2018 um 14:14:06 in 608ms - Server: s42lfe01 - Wireframe: default - BuildBranch: live-rollout-tag-8.16-2018-03-20-1850 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
            jQuery(".g-recaptcha").each(function (index, el) {
                if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
                    var captcha = grecaptcha.render(el, {
                        "sitekey": "6LcvABwUAAAAAL4ao_peXktyXjRm0iOr24q4qTMI",
                        "size": "invisible",
                        "badge": "inline",
                        "type": "image",
                        "callback": function () {
                            var cb = jQuery(el).attr("data-callback");
                            window[cb](captcha);
                        }
                    });

                }
            });
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>