<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Prinz Andrews Epstein-Interview: Erkl&auml;rung bei FBI gefordert - Panorama - Peiner Nachrichten</title>
    <meta name="description" content="Der britische Prinz Andrew sprach in der BBC zu den Vorw&uuml;rfen im Missbrauchsskandal um Jeffrey Epstein. Ein ungl&uuml;cklicher Auftritt."/>
    <meta name="keywords" content="Peine, Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Boulevard"/>
        <script>
                
                var metaDataKeywords = "Peine, Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Boulevard";
            </script>
        <meta name="author" content="Jochen Wittmann"/>
    <meta name="robots" content="index,follow,noodp"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.morgenpost.de/vermischtes/article227675827/Prinz-Andrew-Skandal-Interview-ueber-Virginia-Giuffre-Epstein-Opfer-Anwalt-will-FBI-einbeziehen.html" />
        <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.peiner-nachrichten.de/panorama/article227675827/Prinz-Andrew-Skandal-Interview-ueber-Virginia-Giuffre-Epstein-Opfer-Anwalt-will-FBI-einbeziehen.html" />
        <link rel="shortcut icon" href="https://www.peiner-nachrichten.de/resources/1573564641/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="https://www.peiner-nachrichten.de/resources/1573564641/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="https://www.peiner-nachrichten.de/resources/1573564641/img/apple-touch-icon.png" />
    <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.peiner-nachrichten.de/resources/1573564641/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css">
<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.peiner-nachrichten.de/resources/1573564641/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.peiner-nachrichten.de/resources/1573564641/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.peiner-nachrichten.de/resources/1573564641/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.peiner-nachrichten.de/resources/1573564641/js/plugins.min.js"></script>
<script src="https://www.peiner-nachrichten.de/resources/1573564641/js/main.min.js"></script>

<meta name="news_keywords" content="Peine, Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Boulevard"/> 
<meta name="DC.date.issued" content="2019-11-18T13:59:00+01:00"/> 
<meta name="last-modified" content="2019-11-18T14:00:03+01:00"/> 
<meta name="copyright" content="BZV Medienhaus GmbH, Braunschweig, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="og:title" content="Prinz Andrews Epstein-Interview: Erkl&auml;rung bei FBI gefordert"/> 
<meta property="og:description" content="Der britische Prinz Andrew sprach in der BBC zu den Vorwürfen im Missbrauchsskandal um Jeffrey Epstein. Ein unglücklicher Auftritt."/> 
<meta property="og:url" content="https://www.peiner-nachrichten.de/panorama/article227675827/Prinz-Andrew-Skandal-Interview-ueber-Virginia-Giuffre-Epstein-Opfer-Anwalt-will-FBI-einbeziehen.html"/> 
<meta property="og:image" content="https://img.peiner-nachrichten.de/img/panorama/crop227675477/0272605232-w820-cv16_9-q85/d7dd4196-0937-11ea-84b4-918320cf1fef.jpg"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta property="fb:pages" content="285983448098711"/> 
<!-- XHTML-Widget 209002985 - Start -->
            <meta name="google-site-verification" content="11hEX8NU1kACMwAMhFzbr6cD7XDVFc-H6LAsY88uR_U" /><!-- XHTML-Widget 209002985 - End -->
        <!-- XHTML-Widget 205780687 - Start -->
            <script>
jQuery( document ).ready(function() {
   if (typeof jQuery( document ).googleEventTracking !== "undefined") {
     jQuery( document ).googleEventTracking();
   }  
});
</script><!-- XHTML-Widget 205780687 - End -->
        <!-- Google Tag Manager -->
    <script>
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = '';
        }

        
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");
        window.dataLayer = window.dataLayer || [];
        
                window.dataLayer.push({
                    'pageType': 'Artikel'
                    ,'pageURL': 'https:\/\/www.peiner-nachrichten.de\/panorama\/article227675827\/Prinz-Andrew-Skandal-Interview-ueber-Virginia-Giuffre-Epstein-Opfer-Anwalt-will-FBI-einbeziehen.html'
                    ,'pageCategory': 'Panorama'
                    ,'pageCategory02': ''
                    ,'pageCategory03': ''
                    ,'sectionId': '14723'
                    ,'sectionId02': ''
                    ,'sectionId03': ''
                    ,'pageAGOF-IVW': 'bzv-pn-panorama-art'
                    ,'pageAsmi': '83915\/(boulevard_story)'
                    ,'isLoggedIn': loggedIn
                    
                    ,'pageArticleID': '227675827'
                    ,'pageContentType': 'Nachricht'
                    ,'pageSourcePublication': 'zro'
                    ,'pageTitle': 'Prinz Andrews Epstein-Interview: Erkl\u00E4rung bei FBI gefordert'
                    ,'pageTitleOriginal': 'Sex-Vorw\u00FCrfe: Prinz Andrew gibt \u201Eunertr\u00E4gliches\u201C Interview'
                    ,'pageDescription': 'Der britische Prinz Andrew sprach in der BBC zu den Vorw\u00FCrfen im Missbrauchsskandal um Jeffrey Epstein. Ein ungl\u00FCcklicher Auftritt.'
                    ,'pageKeywords': metaDataKeywords
                    ,'pageHashtags': ''
                    ,'pageTags': ''
                    ,'pagePublished': '2019-11-18 13:59:00'
                    ,'pageModified': '2019-11-18 14:00:03'
                    ,'pageDate': '2019-11-18'
                    ,'pageDay': '18'
                    ,'pageMonth': '11'
                    ,'pageYear': '2019'
                    ,'pageAuthor': 'Jochen Wittmann'
                    ,'pageSource': 'meth01b'
                    ,'isPaidContent': 'false'
                    ,'pageLengthWords': '1029'
                    ,'pagePictures': '5'
                    ,'pageVideos': '0'
                    ,'pageFirstClickFree': 'false'
                    ,'pagePrio': '4 - Normal'
                    
                });
            



        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TR2SP8K');
    </script>
    <!-- End Google Tag Manager -->
<style>

                /* XHTML-Widget 208996461 - Start */ 
/* Quickfix - FDO-443 */
.nav-meta .nav-main--services li a, .nav-meta .nav-meta__list li a {
    font-size: .73em;
}

.inline-media .inline-media__caption {
	color: #333;
}

.article .article__body p.frage { 
    font-style: italic;
}

.article .article__body p.fragesteller {
	font-weight: bold;
}



.article .article__body p.antwortgeber {
	font-weight: bold;
}

/* Remove after live-rollout-6.3 */

.socialbar .share-button.rss .share-button__icon:before {
    vertical-align: middle;
}

.teaser.teaser--small .teaser__header {
    padding-top: 0;
}

@media only screen and (max-width: 767px) {
    .teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline {
        float: left;
        margin-left: 1em;
    }
}

.teaser-list--ticker .teaser__date {
    left: -1.5em;
}

.teaser-list--ticker .teaser {
    margin-left: 1.25em;
}

.mediagalery .mediagalery__filters {
    margin-top: inherit;
    padding-top: inherit;
}

@media screen and (-webkit-min-device-pixel-ratio: 2) and (max-width: 767px) {
    .socialbar .socialbar__channels .share-button .share-button__icon,
    .socialbar .share-button .share-button__icon, .socialbar .span.share-button__icon {
        line-height: 1;
    }
}

/* FDC-2658 - start (remove after live-rollout-8.25 */
.lightbox--media .hero-media__caption {
	padding: 1em;
}
@media screen and (max-width: 47.9375em) {
	.lightbox--media .article--media {
		background: #fff;
	}
}
/* FDC-2658 - end */

/* FDC-2636 - start */
.color-bg-white .block-header { 
    background-color: #FFF;
    border-bottom:none;
}
.color-bg-white .block-header .block-header__icon { 
    font-family: "AntennaCondensedBold", 
    sans-serif; 
    font-size: 1.5em;
}

/* FDC-2636 - end */

 /* XHTML-Widget 208996461 - End */
            
</style>
<!-- XHTML-Widget 209266345 - Start -->
            <style>
.ad.ad--stroer .ad__superbanner.ad--desktop {
    position: relative;
    left: 6px;
    top: -2px;
}

#adl_sb_table {
	width: 965px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}

.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before {
		content: "";
}

.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before {
		  content: "";
}

.content-wide .ad--marker {
    height: auto;
}
</style>
 
<script>
	omsv_centered=true; 
	oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
	adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 209266345 - End -->
        <!-- XHTML-Widget 227635899 - Start -->
            <script>
    var yl_siteId = '', yl_site = '', yl_host = window.location.hostname;
    
    if(/braunschweiger-zeitung/.test(yl_host)){
        yl_site = 'braunschweiger-zeitung';
    } else if(/gifhorner-rundschau/.test(yl_host)){
        yl_site = 'gifhorner-rundschau';
    } else if(/harzkurier/.test(yl_host)){
        yl_site = 'harzkurier';
    } else if(/helmstedter-nachrichten/.test(yl_host)){
        yl_site = 'helmstedter-nachrichten';
    } else if(/peiner-nachrichten/.test(yl_host)){
        yl_site = 'peiner-nachrichten';
    } else if(/salzgitter-zeitung/.test(yl_host)){
        yl_site = 'salzgitter-zeitung';
    } else if(/wolfsburger-nachrichten/.test(yl_host)){
        yl_site = 'wolfsburger-nachrichten';
    } else if(/wolfenbuetteler-zeitung/.test(yl_host)){
        yl_site = 'wolfenbuettler-zeitung';
    }
    
    if((/Mobi/i).test(navigator.userAgent)){
        if(window.location.pathname === '/'){
            yl_siteId = yl_site + '.de_m_home';
        }else if(window.location.pathname.toString().match(/\/$/)&& window.location.pathname.toString().indexOf('themen') < 0){
            yl_siteId = yl_site + '.de_m_channel';
        }else{
            yl_siteId = yl_site + '.de_m_article';
        }
    }else{
        if(window.location.pathname.toString().indexOf('themen') > -1 && window.location.pathname.toString().length == 8){
            yl_siteId = yl_site + '.de_d_themen';
        }else if(window.location.pathname.toString().match(/\/$/) && window.location.pathname.toString().indexOf('themen') < 0 ){
            yl_siteId = yl_site + '.de_d_home';
        }else{
            yl_siteId = yl_site + '.de_d_article';
        }
    }
    if (yl_siteId) {
        var s = document.createElement('script');
        s.src = '//cdn-a.yieldlove.com/yieldlove-bidder.js?' + yl_siteId;
        s.type = 'text/javascript';
        document.getElementsByTagName('head')[0].appendChild(s);
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () { googletag.pubads().disableInitialLoad(); });
    }
</script><!-- XHTML-Widget 227635899 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.peiner-nachrichten.de",
                                oms_zone = "entertainment";
                        </script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    if (screen.width >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1300');
        });
    } else if (screen.width >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1280');
        });
    } else if (screen.width >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','414');
        });
    } else if (screen.width >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','375');
        });
    }
    if (window.innerWidth >= 1500) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1500');
        });
    } else if (window.innerWidth >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1300');
        });
    } else if (window.innerWidth >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1280');
        });
    } else if (window.innerWidth >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','414');
        });
    } else if (window.innerWidth >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','375');
        });
    }
    googletag.cmd.push(function () { 
        googletag.pubads().setTargeting("advelvet", (Math.floor(Math.random() * 20) + 1) + ""); 
    });
</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 211977069 - Start -->
            <style>
@media screen and (min-width: 767px) {
  .nav-main__flyout .teaser.teaser--medium.teaser--default.teaser--img-vertical .teaser__img.teaser__img--vertical.teaser__img--article img {
    min-height: inherit;
  }
}
</style><!-- XHTML-Widget 211977069 - End -->
        <!-- XHTML-Widget 210525477 - Start -->
            <script>
    (function() {
        let s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/cds/delivery/init?c=oms_zone&w=entertainment';
        let sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script><!-- XHTML-Widget 210525477 - End -->
        <meta name="GOOGLEBOT" content="NOARCHIVE"/><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-bzv-pn">
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Prinz Andrews Epstein-Interview: Erklärung bei FBI gefordert",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.peiner-nachrichten.de\/panorama\/article227675827\/Prinz-Andrew-Skandal-Interview-ueber-Virginia-Giuffre-Epstein-Opfer-Anwalt-will-FBI-einbeziehen.html"
            },
            "datePublished": "2019-11-18T13:59+0100",
            "dateModified" : "2019-11-18T14:00+0100",
            "headline": "Prinz Andrews Epstein-Interview: Erklärung bei FBI gefordert",
            "keywords":[""],
            "description": "Der britische Prinz Andrew sprach in der BBC zu den Vorwürfen im Missbrauchsskandal um Jeffrey Epstein. Ein unglücklicher Auftritt.",
            "alternativeHeadline" : "Prinz Andrews Epstein-Interview: Erklärung bei FBI gefordert",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Peiner Nachrichten",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.peiner-nachrichten.de\/resources\/1573564641\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.peiner-nachrichten.de\/img\/panorama\/crop227675477\/9874228402-w1200-cv3_2-q85\/d7dd4196-0937-11ea-84b4-918320cf1fef.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Jochen Wittmann"
            }
            
        }
        </script>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TR2SP8K&pageType=Artikel&pageUrl=https:\/\/www.peiner-nachrichten.de\/panorama\/article227675827\/Prinz-Andrew-Skandal-Interview-ueber-Virginia-Giuffre-Epstein-Opfer-Anwalt-will-FBI-einbeziehen.html&pageCategory=Panorama&pageCategory02=&pageCategory03=&sectionId=14723&sectionId02=&sectionId03=&pageAGOF-IVW=bzv-pn-panorama-art&pageAsmi=83915\/(boulevard_story)&isLoggedIn=&pageArticleID=227675827&pageContentType=Nachricht&pageSourcePublication=zro&pageTitle=Prinz Andrews Epstein-Interview: Erkl\u00E4rung bei FBI gefordert&pageTitleOriginal=Sex-Vorw\u00FCrfe: Prinz Andrew gibt \u201Eunertr\u00E4gliches\u201C Interview&pageDescription=Der britische Prinz Andrew sprach in der BBC zu den Vorw\u00FCrfen im Missbrauchsskandal um Jeffrey Epstein. Ein ungl\u00FCcklicher Auftritt.&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2019-11-18 13:59:00&pageModified=2019-11-18 14:00:03&pageDate=2019-11-18&pageDay=18&pageMonth=11&pageYear=2019&pageAuthor=Jochen Wittmann&pageSource=meth01b&isPaidContent=false&pageLengthWords=1029&pagePictures=5&pageVideos=0&pageFirstClickFree=false&pagePrio=4 - Normal"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=227675827&amp;type=article&amp;ctxId=14723&amp;pubId=39&amp;cat=news&amp;meta=&amp;title=Prinz+Andrews+Epstein-Interview%3A+Erkl%C3%A4rung+bei+FBI+gefordert&amp;url=https%3A%2F%2Fwww.peiner-nachrichten.de%2Fpanorama%2Farticle227675827%2FPrinz-Andrew-Skandal-Interview-ueber-Virginia-Giuffre-Epstein-Opfer-Anwalt-will-FBI-einbeziehen.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "newsclic",
            "cp": "bzv-pn-panorama-art",
            "sv": "in",
            "co": "",
            "sc": "yes"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_entertainment" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_entertainment">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('sb1_entertainment')});
                                        </script>
                                </div>
                            </div>
                                </div></div>
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_entertainment" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_entertainment">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('sky1_entertainment')});
                                        </script>
                                </div>
                            </div>
                                </div></div>
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_entertainment" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_entertainment">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('outofpage_entertainment')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="/epaper"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.peiner-nachrichten.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.peiner-nachrichten.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.peiner-nachrichten.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://immo38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.auto38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://trauer38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://freude38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.prospekt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 10">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flirt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 11">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.peiner-nachrichten.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 12">Anzeigen</a>
</li>			
			</ul></nav>
<div class="header-overlay"></div>

<div class="header-top">

	<button class="nav-main-toggle"></button>

	<ul class="header-top__links socialbar">
    <li>
        <div id="weather" class="weather-link temperature">
            <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span>
        </div>
    </li>
    <li>
        <div class="share-button facebook" title="Facebook">
            <a href="//www.facebook.com/PeinerNachrichten/" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button twitter" title="Twitter">
            <a href="//twitter.com/pn_peine" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button rss" title="RSS">
            <a href="?service=rss" class="share-button__icon"></a>
        </div>
    </li>
</ul><a href="https://www.peiner-nachrichten.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Braunschweiger Zeitung</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.peiner-nachrichten.de/resources/1573564641/img/logo-head.svg" src="https://www.peiner-nachrichten.de/resources/1573564641/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<div class="header-top__bzv-logo">
        <a href="https://www.braunschweiger-zeitung.de/" target="_blank">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="https://www.peiner-nachrichten.de/resources/1573564641/img/bzv-logo-header.svg" src="https://www.peiner-nachrichten.de/resources/1573564641/img/bzv-logo-header.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

	<a href="https://www.peiner-nachrichten.de/suche/"  title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
<a href="" title="Login" id="header-top-abo" class="header-top-abo">
			<span id="header-top-abo-text" class="header-top-abo-text">Login</span>
		</a>
	</div>


<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
                Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Logout</button>
			<a href="/community/user" class="button button--text button--arrow button--arrow--right button--right">Mein Profil</a>
		</div>
	</fieldset>
</form>
</div>

<div class="search--header">
		<div class="search__body">
			<form action="https://www.peiner-nachrichten.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<script>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</script>
<!-- menuCacheKey=131908551-Aug 10, 2016 3:57 PM-14723- -->
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.peiner-nachrichten.de/peine/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.peiner-nachrichten.de/peine/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Peine</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.peiner-nachrichten.de/peine/vechelde/"  data-tracking="menu - main - level 2 | 1">Vechelde</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/peine/wendeburg/"  data-tracking="menu - main - level 2 | 2">Wendeburg</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/peine/lengede/"  data-tracking="menu - main - level 2 | 3">Lengede</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/peine/ilsede/"  data-tracking="menu - main - level 2 | 4">Ilsede</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/peine/edemissen/"  data-tracking="menu - main - level 2 | 5">Edemissen</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/peine/kolumnen/"  data-tracking="menu - main - level 2 | 6">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/sport/regionalsport/peine/"  data-tracking="menu - main - level 2 | 7">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/peine/alarm38/"  data-tracking="menu - main - level 2 | 8">Alarm38</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.peiner-nachrichten.de/region/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.peiner-nachrichten.de/region/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Region</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.peiner-nachrichten.de/braunschweig/"  data-tracking="menu - main - level 2 | 9">Braunschweig</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/salzgitter/"  data-tracking="menu - main - level 2 | 10">Salzgitter</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/wolfsburg/"  data-tracking="menu - main - level 2 | 11">Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/wolfenbuettel/"  data-tracking="menu - main - level 2 | 12">Wolfenbüttel</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/gifhorn/"  data-tracking="menu - main - level 2 | 13">Gifhorn</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/helmstedt/"  data-tracking="menu - main - level 2 | 14">Helmstedt</a>
</li>
<li class="">
	<a href="/kolumnen/"  data-tracking="menu - main - level 2 | 15">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/harz/"  data-tracking="menu - main - level 2 | 16">Harz</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.peiner-nachrichten.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.peiner-nachrichten.de/mitreden/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Mitreden</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.peiner-nachrichten.de/mitreden/reden-sie-mit/"  data-tracking="menu - main - level 2 | 17">Reden Sie mit</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/mitreden/antworten/"  data-tracking="menu - main - level 2 | 18">Antworten</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/mitreden/kommentare/"  data-tracking="menu - main - level 2 | 19">Kommentare</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/mitreden/ihre-meinung/"  data-tracking="menu - main - level 2 | 20">Ihre Meinung</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/mitreden/pro-und-contra/"  data-tracking="menu - main - level 2 | 21">Pro &amp; Contra</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/mitreden/ombudsrat/"  data-tracking="menu - main - level 2 | 22">Ombudsrat</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.peiner-nachrichten.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.peiner-nachrichten.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.peiner-nachrichten.de/sport/eintracht-braunschweig/"  data-tracking="menu - main - level 2 | 23">Eintracht Braunschweig</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/sport/vfl-wolfsburg/"  data-tracking="menu - main - level 2 | 24">VfL Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/sport/loewen/"  data-tracking="menu - main - level 2 | 25">Löwen</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/sport/lions/"  data-tracking="menu - main - level 2 | 26">Lions</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/sport/ehc-wolfsburg/"  data-tracking="menu - main - level 2 | 27">Grizzlys Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/sport/regionalsport/"  data-tracking="menu - main - level 2 | 28">Regionalsport</a>
</li>
<li class="">
	<a href="https://sportticker.peiner-nachrichten.de/"  data-tracking="menu - main - level 2 | 29">Live-Ticker</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/sport/fussball/"  data-tracking="menu - main - level 2 | 30">Fußball</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/sport/mehr-sport/"  data-tracking="menu - main - level 2 | 31">Mehr Sport</a>
</li>
<li class="">
	<a href="http://event.zgt.de/spp/peine"  data-tracking="menu - main - level 2 | 32">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.peiner-nachrichten.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.peiner-nachrichten.de/politik/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.peiner-nachrichten.de/politik/inland/"  data-tracking="menu - main - level 2 | 33">Inland</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/politik/ausland/"  data-tracking="menu - main - level 2 | 34">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.peiner-nachrichten.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.peiner-nachrichten.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.moneyspecial.de/3464/"  target="_blank" data-tracking="menu - main - level 2 | 35">Börse</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/wirtschaft/presseportal/"  data-tracking="menu - main - level 2 | 36">Presseportal</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.peiner-nachrichten.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.peiner-nachrichten.de/kultur/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.peiner-nachrichten.de/kultur/buehne/"  data-tracking="menu - main - level 2 | 37">Bühne</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/kultur/musik/"  data-tracking="menu - main - level 2 | 38">Musik</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/kultur/ausstellungen/"  data-tracking="menu - main - level 2 | 39">Ausstellungen</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/kultur/kino/"  data-tracking="menu - main - level 2 | 40">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.peiner-nachrichten.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.peiner-nachrichten.de/mehr/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Mehr</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.peiner-nachrichten.de/niedersachsen/"  data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/panorama/"  class=" nav-main__anchor--active" data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/leute/"  data-tracking="menu - main - level 1 | 11">Leute</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/wissen/"  data-tracking="menu - main - level 1 | 12">Wissen</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/kindernachrichten/"  data-tracking="menu - main - level 1 | 13">Kindernachrichten</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/medienprojekte/"  data-tracking="menu - main - level 1 | 14">Medienprojekte</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.peiner-nachrichten.de/verbraucher/"  data-tracking="menu - main - level 1 | 15">Verbraucher</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/reise/"  data-tracking="menu - main - level 1 | 16">Reise</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/auto/"  data-tracking="menu - main - level 1 | 17">Auto</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/immobilien/"  data-tracking="menu - main - level 1 | 18">Immobilien</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/beruf-und-bildung/"  data-tracking="menu - main - level 1 | 19">Beruf &amp; Bildung</a>
</li>
													<li>
														<a href="/themen/"  data-tracking="menu - main - level 1 | 20">Themen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.peiner-nachrichten.de/fotos/"  data-tracking="menu - main - level 1 | 21">Fotos</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/videos/"  data-tracking="menu - main - level 1 | 22">Videos</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.peiner-nachrichten.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.peiner-nachrichten.de/service/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Service</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.peiner-nachrichten.de/wetter/"  data-tracking="menu - main - level 1 | 24">Wetter</a>
</li>
													<li>
														<a href="/stauticker/"  data-tracking="menu - main - level 1 | 25">Stauticker</a>
</li>
													<li>
														<a href="/gewinnspiele"  data-tracking="menu - main - level 1 | 26">Gewinnspiele</a>
</li>
													<li>
														<a href="/themen/klimaserie/"  data-tracking="menu - main - level 1 | 27">Klimaserie</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://aboservice.peiner-nachrichten.de"  target="_blank" data-tracking="menu - main - level 1 | 28">Abo-Service</a>
</li>
													<li>
														<a href="https://aboshop.peiner-nachrichten.de"  target="_blank" data-tracking="menu - main - level 1 | 29">Abo-Shop</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/anzeigen/"  data-tracking="menu - main - level 1 | 30">Anzeigen</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/online-werbung/"  data-tracking="menu - main - level 1 | 31">Online-Werbung</a>
</li>
													<li>
														<a href="https://leserreisen.bzv-service.de/"  target="_blank" data-tracking="menu - main - level 1 | 32">Leserreisen</a>
</li>
													<li>
														<a href="https://www.globista.de/"  target="_blank" data-tracking="menu - main - level 1 | 33">GLOBISTA Reisen</a>
</li>
													<li>
														<a href="https://www.konzertkasse.de/"  target="_blank" data-tracking="menu - main - level 1 | 34">Konzertkasse</a>
</li>
													<li>
														<a href="null"  data-tracking="menu - main - level 1 | 35"></a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://immo38.de/"  data-tracking="menu - main - level 1 | 36">immo38</a>
</li>
													<li>
														<a href="https://job38.de/"  data-tracking="menu - main - level 1 | 37">job38</a>
</li>
													<li>
														<a href="https://www.auto38.de/"  target="_blank" data-tracking="menu - main - level 1 | 38">auto38</a>
</li>
													<li>
														<a href="https://trauer38.de"  data-tracking="menu - main - level 1 | 39">trauer38</a>
</li>
													<li>
														<a href="https://freude38.de"  target="_blank" data-tracking="menu - main - level 1 | 40">freude38</a>
</li>
													<li>
														<a href="https://www.prospekt38.de/"  target="_blank" data-tracking="menu - main - level 1 | 41">prospekt38</a>
</li>
													<li>
														<a href="https://www.flirt38.de/"  target="_blank" data-tracking="menu - main - level 1 | 42">flirt38</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.standort38.de/"  target="_blank" data-tracking="menu - main - level 1 | 43">standort38</a>
</li>
													<li>
														<a href="https://szene38.de/"  target="_blank" data-tracking="menu - main - level 1 | 44">szene38</a>
</li>
													<li>
														<a href="https://studi38.de/"  target="_blank" data-tracking="menu - main - level 1 | 45">studi38</a>
</li>
													<li>
														<a href="https://www.alarm38.de/"  target="_blank" data-tracking="menu - main - level 1 | 46">alarm38</a>
</li>
													</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="https://www.peiner-nachrichten.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <ul class="nav-meta nav-meta--service-mobile"><li class=" nav-main__item--level1">
					<a href="/epaper"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 47">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.peiner-nachrichten.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 48">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.peiner-nachrichten.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 49">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.peiner-nachrichten.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 50">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://immo38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 51">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 52">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.auto38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 53">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://trauer38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 54">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://freude38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 55">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.prospekt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 56">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flirt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 57">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.peiner-nachrichten.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 58">Anzeigen</a>
</li>			
			</ul></nav>

<script>

    (function ($) {
        $(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
        $(".nav-main").menuFlyout({lazyOffset: 300});
    })(jQuery);

</script>
<!-- XHTML-Widget 207652701 - Start -->
            <script>
	jQuery(document).ready(function() {
		jQuery("#weather").portalWeather({proxyPath: "/nr/proxy/", city: "Peine", plz: "31228"});
		jQuery("#weather").on("click", function() {
			location.href="/wetter/";
		});
	});
</script><!-- XHTML-Widget 207652701 - End -->
        <script>
	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.peiner-nachrichten.de/?widgetid=208165897&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.peiner-nachrichten.de/?widgetid=208165897&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.peiner-nachrichten.de/?widgetid=208732119&view=image-open&art=227675827&sec=14723&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.peiner-nachrichten.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Start</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     • <a href="https://www.peiner-nachrichten.de/panorama/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Panorama</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    •</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Prinz Andrews Epstein-Interview: Erklärung bei FBI gefordert</span>
                    </span>
                </h1>
            </div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_entertainment" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_entertainment">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('bibo1_entertainment')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <article class="article  article--type-news article--subtype-news" >
			<div class="article__header">
				<div class="article__field__multi  article__field__multi-news   ">
        <div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">
			<h2 itemprop="headline" class="article__header__headline ">
					Prinz Andrews Epstein-Interview: Erklärung bei FBI gefordert</h2>
			</div>
		</div>
<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">London.</span>&nbsp;
				<span itemprop="description">Der britische Prinz Andrew sprach in der BBC zu den Vorwürfen im Missbrauchsskandal um Jeffrey Epstein. Ein unglücklicher Auftritt.</span>
			</p>
		</div>
		<div class="author-social">
				<div class="author">
					<p  rel="author" class="author__name">Jochen Wittmann</p>
					<time class="author__time">18.11.2019 - 13:59 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Prinz+Andrews+Epstein-Interview%3A+Erkl%C3%A4rung+bei+FBI+gefordert%0Ahttps%3A%2F%2Fwww.peiner-nachrichten.de%2F227675827%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Prinz Andrews Epstein-Interview: Erklärung bei FBI gefordert" data-url="https://www.peiner-nachrichten.de/227675827?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.peiner-nachrichten.de/227675827?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Prinz Andrews Epstein-Interview: Erklärung bei FBI gefordert" data-url="https://www.peiner-nachrichten.de/227675827?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(227675827)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    </div>
		</div>
<figure class="hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.peiner-nachrichten.de/img/panorama/crop227675477/8763978863-w940-cv16_9-q85/d7dd4196-0937-11ea-84b4-918320cf1fef.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.peiner-nachrichten.de/img/panorama/crop227675477/7357606460-w420-cv16_9-q85/d7dd4196-0937-11ea-84b4-918320cf1fef.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.peiner-nachrichten.de/img/panorama/crop227675477/6510243188-w640-cv16_9-q85/d7dd4196-0937-11ea-84b4-918320cf1fef.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.peiner-nachrichten.de/img/panorama/crop227675477/8763978863-w940-cv16_9-q85/d7dd4196-0937-11ea-84b4-918320cf1fef.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.peiner-nachrichten.de/resources/1573564641/img/placeholder.png" alt="Prinz Andrew bei der Aufzeichnung des BBC-Interviews mit der Journalistin Emily Maitlis. Die Fragen ließ er sich laut BBC nicht, wie sonst üblich, vorab schicken." title="Prinz Andrew bei der Aufzeichnung des BBC-Interviews mit der Journalistin Emily Maitlis. Die Fragen ließ er sich laut BBC nicht, wie sonst üblich, vorab schicken." width="940" height="528" class=""/>
                            </picture>
                        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Prinz Andrew bei der Aufzeichnung des BBC-Interviews mit der Journalistin Emily Maitlis. Die Fragen ließ er sich laut BBC nicht, wie sonst üblich, vorab schicken.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;BBC</p>
    </figcaption>
</figure>
		</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_entertainment" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker werbung ">
                                <div class="ad--marker-inner">
                                <div id="mr1_entertainment">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('mr1_entertainment')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    </div>
			</aside>
			<div class="article__body" itemprop="articleBody">
				<script type="text/javascript">
                <!--
                jQuery(document).ready(function() {
                    var vgwort_image = new Image();
                    vgwort_image.src = "https://waz.met.vgwort.de/na/vgzm.1020093-227675827";
                });
                //-->
            </script>
        <p class='article__paragraph p_1 '>Die britischen Journalisten fanden das Intervie überwiegend „unerträglich“ – wie <strong>Prinz Andrew</strong> (59), der zweitälteste Sohn von <strong>Queen Elizabeth II.</strong>, sich über Sex-Vorwürfe gegen ihn äußerte, kam in der Masse nicht gut an. Gesprochen wurde unter anderem über seine Beziehung zum US-Multimillinonäre Jeffrey Epstein – der sich nach den Vorwürfen des Missbrauchs im Gefängnis selbst getötet hatte.</p><p class='article__paragraph p_2 '>Die Kritik an Prinz Andrews verschärfte sich am Montag nach der Ausstrahlung noch. Rechtsanwälte von Frauen, die Epstein Missbrauch vorwerfen, forderten vom Prinzen, eine <strong>Erklärung </strong>bei der US-amerikanischen Ermittlungsbehörde <strong>FBI </strong>abzugeben. </p><p class='article__paragraph p_3 '>„Er scheint<strong> überhaupt kein Mitleid </strong>für die Opfer zu haben, und er scheint seine lange Freundschaft mit Jeffrey Epstein nicht zu bereuen“, sagte die Anwältin Lisa Bloom, die einige der Frauen vertritt, dem britischen Nachrichtensender Sky News.</p><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "po1_entertainment" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="po1_entertainment">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('po1_entertainment')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <h2>Prinz Andrews Missbrauchskandal in Kürze – Sarah auf seiner Seite</h2><p class='article__paragraph p_4 '>
<ul>
<li>Andrew soll Sex mit der 17-jährigen Virginia Giuffre gehabt haben</li>
<li>Er weist die Vorwürfe kategorisch von sich</li>
<li>Die Verbindungen zu Multimillionäre Jeffrey Epstein sind weitreichend</li>
<li>Ein Foto des Prinzen mit der Frau soll in dessen Villa entstanden sein – er bestreitet die Authentizität</li>
<li>Viele sind entsetzt – weil der Prinz im Gespräch kaum Empathie für Epsteins Opfer entwickelt</li>
<li>Sarah Ferguson ist auf der Seite ihres Ex-Mannes</li>
<li>Anwältin von Epstein fordert Angaben gegenüber der Ermittlungsbehörde FBI</li>
<li />
</ul>
</p><p class='article__paragraph p_5 '>Eine Frau steht definitiv weiter hinter ihm: seine Ex-Frau, die Herzogin von York – <strong>Sarah Ferguson</strong>. Andrew sei „ein wahrer und echter Gentleman“, schrieb sie bei Instagram. Er würde nicht nur seine Pflichten mit stoischer Standhaftigkeit erfüllen, sondern mit Güte und Freundlichkeit immer das beste im Menschen sehen.</p><p class='article__paragraph p_6 '>Der Prinz war jahrelang mit dem Geschäftsmann Epstein befreundet. Der vorbestrafte US-Amerikaner wurde beschuldigt, Dutzende Minderjährige sexuell missbraucht zu haben. Zudem baute Epstein laut Anklageschrift zwischen 2002 und 2005 in New York und Florida einen Missbrauchsring auf. </p><h2>Prinz Andrew: Sarah Ferguson hat nur gute Worte für ihren Ex</h2><p class='article__paragraph p_7 '>Andrew hat es mit seinem Interview geschafft, auf die Titelseiten aller britischen Sonntagszeitungen zu kommen, aber es ist fraglich, ob er sich darüber freuen kann. Die <strong>BBC</strong> hatte am Wochenende ein ausführliches <strong>Interview</strong> mit dem Royal ausgestrahlt. Darin nahm Prinz Andrew Stellung zu den schweren Vorwürfen im <strong>Missbrauchsskandal</strong> um den mittlerweile verstorbenen <strong>US-Multimillionär Jeffrey Epstein</strong>. </p><p class='article__paragraph p_8 '>Andrew bestritt darin „kategorisch“ die Vorwürfe einer Frau namens <strong>Virginia Giuffre</strong>, mit der damals 17-Jährigen Sex gehabt zu haben. „Ich kann Ihnen absolut sagen, dass es nie passiert ist“, sagte er. „Ich habe keine Erinnerung daran, diese Dame jemals getroffen zu haben, überhaupt nicht.“</p><p class='article__paragraph p_9 '>Seine Ex, Sarah Ferguson, reagiert mit einem Ausdruck höchsten Vertrauens bei Instagram: „Ich unterstütze ihn absolut und bin stolz auf diesen Giganten eines Mannes mit Prinzipien, der seine Schulter gegen den Wind richtet und aufrecht steht, mit seinem Sinn für Ehre und Wahrheit.“</p><div id="socialEmbed-227677733" class="social-embed social-embed-instagram widget-hidden inline-block--wide">
                    <figure class="op-interactive">
                        <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B45hF8DlXMg/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B45hF8DlXMg/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B45hF8DlXMg/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">It is so rare to meet people that are able to speak from their hearts with honesty and pure real truth, that remain steadfast and strong to their beliefs. Andrew is a true and real gentleman and is stoically steadfast to not only his duty but also his kindness and goodness of always seeing the best in people. I am deeply supportive and proud of this giant of a principled man, that dares to put his shoulder to the wind and stands firm with his sense of honour and truth. For so many years he has gone about his duties for Great Britain and The Monarch. It is time for Andrew to stand firm now, and that he has, and I am with him every step of the way and that is my honour. We have always walked tall and strong, he for me and me for him. We are the best examples of joint parenting, with both our girls and I go back to my three C’s .. Communicate  Compromise  Compassion @hrhthedukeofyork</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/sarahferguson15/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Sarah Ferguson</a> (@sarahferguson15) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-11-15T20:00:12+00:00">Nov 15, 2019 at 12:00pm PST</time></p></div></blockquote></figure>
                </div>
                <script>

                    jQuery("#socialEmbed-227677733").socialMediaWidget({
                        portal: "instagram",
                        embedId: "B45hF8DlXMg"
                    });
                
</script><h2>Vorwürfe gegen Prinz Andrew: Sex mit einer Minderjährigen? </h2><p class='article__paragraph p_11 '>Die US-Amerikanerin Virginia Giuffre hatte ausgesagt, sie sei in den Jahren 2001 und 2002 gezwungen worden, drei Mal mit dem Prinzen Sex zu haben. Andrew war wie viele andere Prominente mit dem mutmaßlichen Sexualstraftäter Epstein befreundet, hatte ihn besucht. </p><p class='article__paragraph p_12 '><a href="https://www.peiner-nachrichten.de/politik/article226771947/Epstein-Tod-in-Haft-Obduktion-zeigt-Suizid-wurden-Protokolle-gefaelscht.html"  title="Epstein-Tod in Haft: Obduktion bestätigt Suizidverdacht" data-tracking="articlebody - default | 1">Jeffrey Ep­stein hatte sich Anfang August in einem Gefängnis in Manhattan umgebracht</a>
, wo er bis zum Beginn seines Prozesses hatte einsitzen sollen. Er war beschuldigt, Dutzende Minderjährige sexuell missbraucht und in New York und Florida einen illegalen Sexhandelsring aufgebaut zu haben.</p><h2>Ein belastendes Foto? Wohl eine Fälschung, sagt der Royal</h2><p class='article__paragraph p_13 '>Im Interview mit der Fernseh-Journalistin Emily Maitlis kam auch ein Foto aus dem Jahr 2001 zur Sprache, das Prinz Andrew zusammen mit Virginia Giuffre in Epsteins Londoner Stadtvilla zeigt. Da liegt der linke Arm des leger gekleideten Prinzen auf der Hüfte von Giuffre, die Andrew ebenfalls um die Taille fasst.</p><p class='article__paragraph p_14 '>Dies sei nicht das Original, behauptete der Royal, sondern „das Foto eines Fotos eines Fotos“. Er könne sich nicht erklären, wie es dazu gekommen sein soll, denn in London würde er immer Anzug und Krawatte tragen. Außerdem sei er nie im Obergeschoss der Villa gewesen, wo die Aufnahme gemacht worden sei. Er legte nahe, dass es sich um eine Fälschung handeln könnte: „Niemand kann beweisen, ob das Foto echt ist oder nicht, aber ich erinnere mich nicht, dass es jemals gemacht wurde.“</p><p class='article__paragraph p_15 '>
<ul>
<li>Hintergrund: <a href="https://www.peiner-nachrichten.de/panorama/article226779423/Ghislaine-Maxwell-Wo-ist-Jeffrey-Epsteins-Vertraute.html"  title="Ghislaine Maxwell: Wo ist Jeffrey Epsteins Vertraute?" data-tracking="articlebody - default | 2">Ghislaine Maxwell: Wo ist Jeffrey Epsteins Vertraute?</a>

</li>
</ul>
</p><h2>Andrew würde auch unter Eid aussagen</h2><aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(227675473, 'Er bereut den Aufenthalt bei dem mittlerweile verstorbenen mutmaßlichen Sexualstraftäter Jeffrey Epstein. Prinz Andrew sagte im BBC-Interview, er trete sich täglich selbst dafür, dass er auch nach der Verurteilung noch bei Epstein gewesen sei, weil es „für ein Mitglied der Königlichen Familie nicht geziemend“ sei.', false, 'v16_9');return false;">
							<!--width: 1280--><!--height: 1280--><!--original width: 2973--><!--original height: 2217--><picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.peiner-nachrichten.de/img/panorama/crop227675473/8327606460-w420-cv16_9-q85/b7104cfa-096f-11ea-84b4-918320cf1fef.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.peiner-nachrichten.de/img/panorama/crop227675473/0780243188-w640-cv16_9-q85/b7104cfa-096f-11ea-84b4-918320cf1fef.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.peiner-nachrichten.de/img/panorama/crop227675473/9024689784-w619-cv16_9-q85/b7104cfa-096f-11ea-84b4-918320cf1fef.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.peiner-nachrichten.de/resources/1573564641/img/placeholder.png" alt="Er bereut den Aufenthalt bei dem mittlerweile verstorbenen mutmaßlichen Sexualstraftäter Jeffrey Epstein. Prinz Andrew sagte im BBC-Interview, er trete sich täglich selbst dafür, dass er auch nach der Verurteilung noch bei Epstein gewesen sei, weil es „für ein Mitglied der Königlichen Familie nicht geziemend“ sei. " title="Er bereut den Aufenthalt bei dem mittlerweile verstorbenen mutmaßlichen Sexualstraftäter Jeffrey Epstein. Prinz Andrew sagte im BBC-Interview, er trete sich täglich selbst dafür, dass er auch nach der Verurteilung noch bei Epstein gewesen sei, weil es „für ein Mitglied der Königlichen Familie nicht geziemend“ sei. " width="619" height="348" class=""/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Er bereut den Aufenthalt bei dem mittlerweile verstorbenen mutmaßlichen Sexualstraftäter Jeffrey Epstein. Prinz Andrew sagte im BBC-Interview, er trete sich täglich selbst dafür, dass er auch nach der Verurteilung noch bei Epstein gewesen sei, weil es „für ein Mitglied der Königlichen Familie nicht geziemend“ sei.&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Swen Pförtner / dpa</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_16 '>Prinz Andrew ging dann in dem Interview auch in Einzelheiten. Virginia Giuffre habe beschrieben, er habe beim Tanzen in einem Club stark geschwitzt. Das sei aber unmöglich, weil er eine Krankheit habe, die Schwitzen unterbinde, sagte der Bruder von Thronfolger Charles. Auch habe sie gesagt, er habe ihr Alkohol angeboten. Dabei trinke er nicht und er glaube, er habe nie in dem Nachtclub einen Drink gekauft. </p><p class='article__paragraph p_17 '>Er würde auch unter Eid aussagen, wenn „es hart auf hart“ käme und seine Anwälte ihm dazu rieten, sagte <a href="https://www.peiner-nachrichten.de/panorama/article226891215/Prinz-Andrew-will-von-Missbrauch-nichts-gewusst-haben.html"  title="Prinz Andrew will von Missbrauch nichts gewusst haben" data-tracking="articlebody - default | 3">Andrew, der die Vorwürfe bereits zuvor mehrfach zurückgewiesen hatte.</a>
 Jedenfalls bedauere er seine Freundschaft zu Epstein nicht, weil er von ihm viel über das Immobiliengeschäft gelernt habe.</p><h2>Kein Bedauern für die Opfer Epsteins</h2><p class='article__paragraph p_18 '>Bedauern zeigt der Lieblingssohn der Queen nur, als er auf seinen viertägigen Besuch bei Jeffrey Epstein in New York im Jahre 2010 angesprochen wurde, also zwei Jahre nach dessen Verurteilung. Das habe er aus Ehrgefühl getan, um Epstein persönlich zu sagen, dass der Kontakt abgebrochen werden muss. </p><p class='article__paragraph p_19 '>Allerdings sei das falsch gewesen – „für ein Mitglied der Königlichen Familie nicht geziemend“. Im Nachhinein bedauere er den Aufenthalt sehr. „Ich trete mich täglich dafür.“</p><p class='article__paragraph p_20 '>Ob er eine Botschaft für Virginia Giuffre hätte, fragte Maitlis schließlich. „Nein“ sagte Prinz Andrew: „Wenn jemand solche Anschuldigungen vorbringt, dann muss ich mir ein dickes Fell zulegen und weitermachen.“</p><h2>Britische Journalisten finden das Interview „unerträglich“</h2><aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(227675471, 'US-Geschäftsmann Jeffrey Epstein beging Anfang August in einem Gefängnis in Manhattan Selbstmord. Er soll Dutzende Minderjährige sexuell missbraucht und in New York und Florida einen illegalen Sexhandelsring aufgebaut haben.', false, 'v16_9');return false;">
							<!--width: 1136--><!--height: 1136--><!--original width: 1200--><!--original height: 1014--><picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.peiner-nachrichten.de/img/panorama/crop227675471/6667605053-w420-cv16_9-q85/187a6458-0970-11ea-84b4-918320cf1fef.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.peiner-nachrichten.de/img/panorama/crop227675471/7230242701-w640-cv16_9-q85/187a6458-0970-11ea-84b4-918320cf1fef.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.peiner-nachrichten.de/img/panorama/crop227675471/5604688377-w619-cv16_9-q85/187a6458-0970-11ea-84b4-918320cf1fef.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.peiner-nachrichten.de/resources/1573564641/img/placeholder.png" alt="US-Geschäftsmann Jeffrey Epstein beging Anfang August in einem Gefängnis in Manhattan Selbstmord. Er soll Dutzende Minderjährige sexuell missbraucht und in New York und Florida einen illegalen Sexhandelsring aufgebaut haben." title="US-Geschäftsmann Jeffrey Epstein beging Anfang August in einem Gefängnis in Manhattan Selbstmord. Er soll Dutzende Minderjährige sexuell missbraucht und in New York und Florida einen illegalen Sexhandelsring aufgebaut haben." width="619" height="348" class=""/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                US-Geschäftsmann Jeffrey Epstein beging Anfang August in einem Gefängnis in Manhattan Selbstmord. Er soll Dutzende Minderjährige sexuell missbraucht und in New York und Florida einen illegalen Sexhandelsring aufgebaut haben.&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Handout / dpa</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_21 '>Die Kritiken am Sonntag fielen nicht gut aus für den Royal. Kein einziges Wort der Reue für die Opfer von Jeffrey Ep­stein, lautete der Vorwurf. Stattdessen habe sich alles nur um ihn und seine Probleme gedreht. Andrew habe sich keinen guten Dienst erwiesen mit seiner Stotterei, den Ausflüchten und seinen mitunter bizarren Begründungen. </p><p class='article__paragraph p_22 '>„Unerträglich“, nannte der TV-Kommentator Piers Morgan den Auftritt vor Millionen Fernsehzuschauern. „Wie einen Mann im Treibsand versinken zu sehen“, pflichtete PR-Experte Mark Borkowski bei. Jetzt will wohl nur noch seine Ex-Frau, die Herzogin von York, Sarah Ferguson, zu ihm halten. Andrew ist „ein wahrer Gentleman“, teilte sie auf Instagram mit, der „auf stoische Weise standhaft ist“.</p><script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>

<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "inimage_entertainment" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="inimage_entertainment">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('inimage_entertainment')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <div class="community " data-plugin-community="" id="community-anchor">
		<div class="community-credentialform" data-slider-id="community-login">
	<a class="community-login-close" href="#" data-slider="" data-slider-target-id="community-login,community-login-button"></a>
	<form action="" method="post" class="form-content community-login__form">
		<fieldset>
			<div class="community__header">
				<span class="community__headline">Anmeldung</span>
			</div>

			<div class="community-login__fields">
				<input type="button" class="button button--quaternary community__textlink--login" value="Anmelden" title="Anmelden">
			</div>
			
			<div class="community-login__register">
				<div class="community-login__register_element">
					<p class="community-login__register__text">
						Noch nicht bei der Peiner Nachrichten?<br /><br />
						<input type="button" class="button button--quaternary" data-slider="" data-slider-target-id="community-registration,community-login,community-login-form" value="Registrieren Sie sich hier!" title="Registrieren Sie sich hier!">
					</p>
				</div>
			</div>
		</fieldset>
	</form>
</div>

<div id="comments_write" data-slider-id="community-login-form" class="community__login-wrapper" data-login-status-url="https://www.peiner-nachrichten.de/?widgetid=207553633&view=login&art=227675827&sec=14723"></div>
<div class="community-credentialform" data-slider-id="community-registration">
	<a class="community-login-close" href="#" data-slider="" data-slider-target-id="community-registration,community-login-button"></a>
	<form action="#" id="form-221197b" class="community__registration-form form-content form" data-register-url="https://www.peiner-nachrichten.de/?widgetid=207553633&view=register&art=227675827&sec=14723">
		<fieldset>
			<div class="form-result"></div>
			<div class="form__row community__header">
				<span class="community__headline">Kommentar-Profil anlegen</span>
			</div>
			<div class="community__registration-message" style="margin-bottom: 0.5em"></div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="1" placeholder="Vorname*" type="text" value="" maxlength="255" name="firstName" id="credential-form-vorname" />
				<input class="form__input form__input--half" tabindex="2" placeholder="Name*" type="text" value="" maxlength="255" name="lastName" id="credential-form-name" />
			</div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="3" placeholder="E-Mail-Adresse*" type="email" value="" maxlength="255" name="userName" id="credential-form-email" />
				<input class="form__input form__input--half" tabindex="4" placeholder="Kommentar-Name*" type="text" maxlength="40" value="" name="displayedName" id="credential-form-usernameForm" />
			</div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="5" placeholder="Passwort*" type="password" maxlength="255" value="" name="password" id="credential-form-pwForm" />
				<input class="form__input form__input--half" tabindex="6" placeholder="Passwort wiederholen*" type="password" maxlength="255" value="" name="pwrep" id="credential-form-pwrepForm" />
			</div>
			<div class="form__row community-registration">
				<div class="form__checkbox-wrapper">
					<input class="form__input form__input--checkbox" tabindex="7" type="checkbox" value="1" name="agb" id="credential-form-agbForm" />
					<label class="form__label form__label--checkbox" for="credential-form-agbForm">
						Ich habe die
						<a class="community__textlink" href="/207806043" target="_blank">NETIQUETTE</a>
						und die
						<a class="community__textlink" href="/207726537" target="_blank">DATENSCHUTZERKL&Auml;RUNG</a>
						gelesen und akzeptiere diese.*
					</label>
				</div>
			</div>
			<div class="form__row community-registration">
				<span class="form__hint">*Pflichtfelder</span>
			</div>
			<div class="form__input--half form__row community-registration">
				<input class="g-recaptcha button button--quaternary" type="submit" tabindex="9" value="Registrieren" title="Registrieren" data-callback="onSubmit221197b" />
				<input type="button" tabindex="10" class="left button" value="Abbrechen" style="margin-right: 1em;"
					   data-slider="" data-slider-target-id="community-registration,community-login-form">
				<script>

					function onSubmit221197b (captchaWidget) {
						jQuery("#form-221197b").ajaxComments({"url": "https://www.peiner-nachrichten.de/?widgetid=207553633&view=register&art=227675827&sec=14723"});
						grecaptcha.reset(captchaWidget);
					}
				
</script>
</div>
		</fieldset>
	</form>
</div><!-- fid: 1 -->	
<div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false" />
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.peiner-nachrichten.de/?widgetid=207553633&view=show_comments&art=227675827&sec=14723"></ul>
		<!-- <p class="community__login-message message">
		Sie m&uuml;ssen angemeldet sein, um Kommentare zu schreiben.
		Sie k&ouml;nnen sich <a href="#" id="jumpToLogin" onclick="scrollToTop(); return false;">hier</a> einloggen.
	</p> -->
</div>

<script type="text/javascript" >
	function scrollToTop() {
		jQuery("#jumpToLogin").scrollToTop({
			callback: function() {
				jQuery(document).trigger("showLoginForm");
			}
		});
	}
	jQuery(document).ready(function() {
		scrollToTop();
	});
</script></div>
</div>
		</article>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.peiner-nachrichten.de/227675827" data-widget-id="AR_1" data-ob-template="braunschweigerzeitung"></div>
        </div>
</div></main>

            <footer class="footer">
                <div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.peiner-nachrichten.de/impressum/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.peiner-nachrichten.de/datenschutzerklaerung/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.peiner-nachrichten.de/nutzungsbedingungen/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Leserfoto-Upload</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.peiner-nachrichten.de/netiquette/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Netiquette</a>
</div>

				</div>

			</div>
<!-- XHTML-Widget 208091523 - Start -->
            <div class="footer__row footer__row--no-border footer__row--publisher">
    <div class="footer__column">
        <div class="block-header block-header--small">
            <img src="/resources/img/bzv-logo-footer.png" alt="BZV" title="BZV - DAS MEDIENHAUS" class="footer__logo">
            <p class="footer__column--grey">&nbsp;<br>© BZV Medienhaus GmbH</p>
        </div>
    </div>
</div><!-- XHTML-Widget 208091523 - End -->
        <div class="footer__row">
		<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Nachrichtenportale</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://braunschweiger-zeitung.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 1">braunschweiger-zeitung.de</a>
</li>
	<li>
			<a href="https://wolfsburger-nachrichten.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 2">wolfsburger-nachrichten.de</a>
</li>
	<li>
			<a href="https://salzgitter-zeitung.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 3">salzgitter-zeitung.de</a>
</li>
	<li>
			<a href="https://gifhorner-rundschau.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 4">gifhorner-rundschau.de</a>
</li>
	<li>
			<a href="https://helmstedter-nachrichten.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 5">helmstedter-nachrichten.de</a>
</li>
	<li>
			<a href="https://peiner-nachrichten.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 6">peiner-nachrichten.de</a>
</li>
	<li>
			<a href="https://wolfenbuetteler-zeitung.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 7">wolfenbuetteler-zeitung.de</a>
</li>
	<li>
			<a href="https://harzkurier.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 8">harzkurier.de</a>
</li>
	<li>
			<a href="/epaper"  class="menu__list-link " data-tracking="footer - menu - level 2 | 9">E-Paper</a>
</li>
	<li>
			<a href="https://aboshop.peiner-nachrichten.de/digital"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Digital-Abo</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Special Interests</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.standort38.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">standort38.de</a>
</li>
	<li>
			<a href="https://szene38.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">szene38.de</a>
</li>
	<li>
			<a href="https://www.neue-braunschweiger.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">neue-braunschweiger.de</a>
</li>
	<li>
			<a href="https://www.neue-helmstedter.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">neue-helmstedter.de</a>
</li>
	<li>
			<a href="https://www.neue-wolfsburger.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">neue-wolfsburger.de</a>
</li>
	<li>
			<a href="https://www.raketenstart.tv"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">raketenstart.tv</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Marktplätze</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://immo38.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">immo38.de</a>
</li>
	<li>
			<a href="https://job38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 18">job38.de</a>
</li>
	<li>
			<a href="https://www.auto38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 19">auto38.de</a>
</li>
	<li>
			<a href="https://www.prospekt38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 20">prospekt38.de</a>
</li>
	<li>
			<a href="https://www.konzertkasse.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 21">konzertkasse.de</a>
</li>
	<li>
			<a href="https://www.globista.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 22">GLOBISTA Reisen</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Services</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://trauer38.de/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 23">trauer38.de</a>
</li>
	<li>
			<a href="https://freude38.de/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 24">freude38.de</a>
</li>
	<li>
			<a href="https://www.flirt38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 25">flirt38.de</a>
</li>
	<li>
			<a href="https://www.alarm38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 26">alarm38.de</a>
</li>
	<li>
			<a href="https://www.bzv-newswall.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 27">bzv-newswall.de</a>
</li>
	<li>
			<a href="http://www.bzv-newsbox.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 28">bzv-newsbox.de</a>
</li>
	<li>
			<a href="https://leserreisen.bzv-service.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 29">Leserreisen</a>
</li>
	<li>
			<a href="https://www.zukunftbilden.org"  class="menu__list-link " data-tracking="footer - menu - level 2 | 30">zukunftbilden.org</a>
</li>
	</ul>
</div>

			</div>
<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="service/article207726537/Datenschutzerklaerung.html">Datenschutzerklärung.</a>
						</p>
					</div>
		</div>

		<script>

			jQuery(window).on("load", function () {
				jQuery(".cookie-note").cookieNotification();
			});
		
</script>
<!-- XHTML-Widget 215826835 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/YSWzG6qCLvSysnRLW.js" async></script><!-- XHTML-Widget 215826835 - End -->
        <aside class="inline-block--wide" data-widget="FDC-2328: JS-Integration Block AdBlocking">
					<script type="text/javascript">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</script></aside></footer>
        </div>
    </div>

    <!-- Methode uuid: "c0909498-0964-11ea-84b4-918320cf1fef"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 18.11.2019 um 14:35:42 in 937ms - Server: s42lfe04 - Wireframe: default - BuildBranch: live-rollout-tag-9.10-2019-11-12-1351 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined" && typeof grecaptcha.render === "function") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>
