<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>PIMS-Syndrom: Wie gef&auml;hrlich ist Omikron f&uuml;r Kinder? - Peiner Nachrichten </title>
    <meta name="description" content="Kinder&auml;rzte in Israel zeigen sich besorgt: Die Zahl der PIMS-F&auml;lle nimmt zu. Doch Experten sch&auml;tzen die Lage in Deutschland anders ein. "/>
    <meta name="keywords" content="Coronavirus,Omikron,Pandemie,Jugendliche, Kinder,Kinderkrankenhaus"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="Coronavirus,Omikron,Pandemie,Jugendliche, Kinder,Kinderkrankenhaus";</script>
        <meta name="author" content="Maria Sterkl und Luise Giggel"/>
    <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.morgenpost.de/vermischtes/article234477015/pims-syndrom-omikron-kinder-corona-israel-experten.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.peiner-nachrichten.de/panorama/article234477015/pims-syndrom-omikron-kinder-corona-israel-experten.html"/>
        <link rel="shortcut icon" href="https://www.peiner-nachrichten.de/resources/1637669044594/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.peiner-nachrichten.de/resources/1637669044594/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.peiner-nachrichten.de/resources/1637669044594/img/apple-touch-icon.png"/>
    <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script type="text/psajs" data-pagespeed-orig-index="3">window.jQuery||document.write('<script src="https://www.peiner-nachrichten.de/resources/1637669044594/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<script src="https://www.peiner-nachrichten.de/resources/1637669044594/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script>
<script src="https://www.peiner-nachrichten.de/resources/1637669044594/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="5"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="max-image-preview:large"/> 
<script async type="text/psajs" data-pagespeed-orig-index="6">tp=window.tp||[];tp.push(["setAid","1MPMD4Kxpu"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);tp.push(["setCxenseSiteId","1149822477627287809"])
if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/PN/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<meta name="pocket-site-verification" content="273d71cd08a371ad218fc48e865fd1"/> 
<meta name="news_keywords" content="Coronavirus,Omikron,Pandemie,Jugendliche, Kinder,Kinderkrankenhaus"/> 
<meta property="og:title" content="PIMS-Syndrom: Wie gef&auml;hrlich ist Omikron f&uuml;r Kinder?"/> 
<meta property="og:description" content="PIMS-Fälle bei Kindern in Israel nehmen zu. Warum Experten die Lage in Deutschland trotz Omikron anders bewerten."/> 
<meta property="og:url" content="https://www.peiner-nachrichten.de/panorama/article234477015/pims-syndrom-omikron-kinder-corona-israel-experten.html"/> 
<meta property="og:image" content="https://img.peiner-nachrichten.de/img/politik/crop234477013/0152607411-w820-cv16_9-q85/94e83244-84df-11ec-bf03-2174c3c1f72c.jpg"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta property="fb:pages" content="285983448098711"/> 
<meta name="DC.date.issued" content="2022-02-04T05:30:00+01:00"/> 
<meta name="last-modified" content="2022-02-04T05:30:00+01:00"/> 
<meta name="copyright" content="BZV Medienhaus GmbH, Braunschweig, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.morgenpost.de/vermischtes/article234477015/pims-syndrom-omikron-kinder-corona-israel-experten.html",
            
                "headline": "PIMS-Syndrom: Wie gefährlich ist Omikron für Kinder?",
            
                "description": "PIMS-Fälle bei Kindern in Israel nehmen zu. Warum Experten die Lage in Deutschland trotz Omikron anders bewerten.",
            
            "mainEntityOfPage" : "https://www.morgenpost.de/vermischtes/article234477015/pims-syndrom-omikron-kinder-corona-israel-experten.html",
            "datePublished": "2022-02-04T05:30:00+0100",
            "dateModified": "2022-02-04T05:30:00+0100",
            
                "keywords":[""],
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Peiner Nachrichten",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.peiner-nachrichten.de/resources/1637669044594/img/logo-amp.png"
                },
                
                "url": "https://www.peiner-nachrichten.de/"
            }
            
                        ,"image" : ["https://img.peiner-nachrichten.de/img/politik/crop234477013/2193056562-w1200-cv1_1-q85/94e83244-84df-11ec-bf03-2174c3c1f72c.jpg", "https://img.peiner-nachrichten.de/img/politik/crop234477013/5207806477-w1200-cv4_3-q85/94e83244-84df-11ec-bf03-2174c3c1f72c.jpg", "https://img.peiner-nachrichten.de/img/politik/crop234477013/7527656172-w1200-cv16_9-q85/94e83244-84df-11ec-bf03-2174c3c1f72c.jpg"]
                    
                ,"video": 
			{
				"@context": "https://schema.org",
				"@type": "VideoObject",
				"name": "Corona-Spätfolge: Kinder zeigen PIMS-Symptome",
				"description": "Bislang nahm man an, Kinder wären vor Corona sicher. Nun stellt sich jedoch heraus, dass auffallend viele Kinder und Jugendliche seit April 2020 an PIMS leiden. Die Zusammenfassung. Erfahren Sie hier, was dazu bis jetzt bekannt ist.",
				"contentURL": "https://front.video.funke.press/p/106/sp/0/playManifest/entryId/0_pphsun7o/format/url/protocol/https/flavorParamId/301961/video.mp4",
			
				"thumbnailUrl": [
					"https://img.peiner-nachrichten.de/img/videos_futurezone/crop231524997/8207656396-w1200-cv16_9-q85/Corona-Spaetfolge-Kinder-zeigen-PIMS-Symptome.jpg"
				],
			
				"uploadDate": "2021-02-09T16:50:02+0100",
			
				"duration": "PT1M41S",
			
				"width": "820",
				"height": "461"
			}
            ,"author" : {
                        "@type": "Person",
                        "name": "Maria Sterkl und Luise Giggel",
                        "url": "https://www.peiner-nachrichten.de/autoren/"
                    }
        }
        </script>
    <!-- Google Tag Manager -->
	<script type="text/psajs" data-pagespeed-orig-index="7">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Panorama','pageCategory02':'','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'teaser_image':'https://img.peiner-nachrichten.de/img/politik/crop234477013/7527656172-w1200-cv16_9-q85/94e83244-84df-11ec-bf03-2174c3c1f72c.jpg','pageArticleID':'234477015','pageContentType':'Nachricht','pageSourcePublication':'zro','pageTitle':'Risiko PIMS-Syndrom: Wie gef\u00E4hrlich ist Omikron f\u00FCr Kinder?','pageTitleOriginal':'Risiko PIMS-Syndrom: Wie gef\u00E4hrlich ist Omikron f\u00FCr Kinder?','pageDescription':'PIMS-F\u00E4lle bei Kindern in Israel nehmen zu. Warum Experten die Lage in Deutschland trotz Omikron anders bewerten.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Florian Hoffmann,Dresden,Omikron,Robert-Koch-Institut,Deutschland,Israel','pageHashtags':'','pageTags':'Coronavirus, Omikron, Pandemie, Jugendliche, Kinder, Kinderkrankenhaus','pageFirstPublished':'2022-02-03 21:38:46','pagePublished':'2022-02-04 05:30:00','pageModified':'2022-02-04 05:30:00','daysSincePublished':'1','pageAuthor':'Maria Sterkl und Luise Giggel','pageSource':'meth01','master-id':'5281f068-84dd-11ec-bf03-2174c3c1f72c','isPaidContent':'false','semantic':[{'persons':'Florian Hoffmann','cities':'Dresden','organisations':'Omikron,Robert-Koch-Institut','countries':'Deutschland,Israel'}],'pageLengthWords':'870','characterLength':'5393','pagePictures':'4','pageVideos':'1','videoPosition_opener':'true','videoPosition_inline':'false','picturePosition_opener':'false','picturePosition_inline':'true','internalLink':'false','externalLink':'true','internalLink_count':'0','externalLink_count':'40','pageCanonical':'https://www.morgenpost.de/vermischtes/article234477015/pims-syndrom-omikron-kinder-corona-israel-experten.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TR2SP8K');</script>
	<!-- End Google Tag Manager -->
<style>.nav-meta .nav-main--services li a,.nav-meta .nav-meta__list li a{font-size:.73em}.inline-media .inline-media__caption{color:#333}.article .article__body p.frage{font-style:italic}.article .article__body p.fragesteller{font-weight:bold}.article .article__body p.antwortgeber{font-weight:bold}.socialbar .share-button.rss .share-button__icon:before{vertical-align:middle}.teaser.teaser--small .teaser__header{padding-top:0}@media only screen and (max-width:767px){.teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline{float:left;margin-left:1em}}.teaser-list--ticker .teaser__date{left:-1.5em}.teaser-list--ticker .teaser{margin-left:1.25em}.mediagalery .mediagalery__filters{margin-top:inherit;padding-top:inherit}@media screen and (-webkit-min-device-pixel-ratio:2) and (max-width:767px){.socialbar .socialbar__channels .share-button .share-button__icon,.socialbar .share-button .share-button__icon,.socialbar .span.share-button__icon{line-height:1}}.lightbox--media .hero-media__caption{padding:1em}@media screen and (max-width:47.9375em){.lightbox--media .article--media{background:#fff}}.color-bg-white .block-header{background-color:#fff;border-bottom:none}.color-bg-white .block-header .block-header__icon{font-family:"AntennaCondensedBold",sans-serif;font-size:1.5em}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.teaser-carousel--multi.swiper-container img{min-height:100px!important;max-height:inherit!important}.nav-main .nav-main__list--level2 .has-anzeige::after{background:#09c;color:#fff;content:"Anzeige";font-size:.75em;font-weight:normal;line-height:1.125em;padding:.1875em;padding-top:.125em;position:relative;display:inline-block!important;margin-left:5px;vertical-align:top}.nav-main .nav-main__list--level2 a.has-anzeige{line-height:normal;padding-top:.5em;padding-bottom:.5em}.sidebar .poll__result .poll__answer__label,.article .poll__result .poll__answer__label{color:#fff}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}.grosse-nachrichtenlage span.ispayedcontent{display:none}.nav-main__flyout div.nav-main__teaser-container picture.ispayedcontent:after{content: ‘+++’;font-size:1em!important}.author-social .socialbar{display:none}@media screen and (max-width:47.9375em){.reading-time{margin-top:0}.author-social .author{margin-bottom:0}}.reading-time{padding-bottom:0}@media screen and (max-width:48em){.article .article__header .article__header__intro__text{color:#666;font-size:1.15em}}@media screen and (min-width:1400px){.sticky_sky{position:fixed;z-index:999999;top:0}}.h290{min-height:290px}.h270 .ad--marker-inner{display:block!important;text-align:center!important}.h290 .ad--marker-inner{display:block!important;text-align:center!important}.h300 .ad--marker-inner{display:block!important;text-align:center!important}.po1ad .ad--marker-inner{display:block!important;text-align:center!important}.header .weather-link{display:none}.nav-innews{border-bottom:none;margin-bottom:0;margin-top:1em}.nav-innews .nav-innews__body{padding:0 0;border:none}.nav-innews li{border:1.5px solid #29293a}.nav-innews li:before{content:none}.nav-innews li a{padding:.5em}.paywall-container{min-height:450px}@media (min-width:767px){.article_surveybanner_inline{height:215px;width:100%}}.header .header-top-button{padding:0 0}</style>
<!-- XHTML-Widget 231528569 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="8">!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"7d66f832-46f2-4f67-9929-5ce2f7bb9f86",{"consentRequired":true});window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});function permutiveGetSection(i){var s=window.location.pathname.split('/');if(s.length>i&&s[i-0]&&!/article|\.html/.test(s[i-0])){return s[i];}return'';}function permutiveReadPcsi(){var nameSSO="pcsi=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return'';}function loadDmp(costr){permutive.consent({"opt_in":true,"token":costr});if("234477015"){permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),article:{articleID:"234477015",contentType:"news"},user:{login:""},classifications_watson:{categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}});}else{permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),user:{login:""}}});}var puid=localStorage.getItem('permutive-id'),datum=new Date();datum.setDate(datum.getDate()+365);document.cookie="pubjs_pubcommonID="+puid+"; expires="+datum+"; path=/;";}if(permutiveReadPcsi()){window.permutive.identify([{id:permutiveReadPcsi(),tag:'ssoID'}]);}</script>
<script async src="https://f23f026d-af06-45a2-8d42-9222f4656195.edge.permutive.app/3442b902-99b6-43e3-b9ff-671a50bde7bb-web.js" type="text/psajs" data-pagespeed-orig-index="9"></script>
<style>div[id^="bibo1_"]{display:none}</style>
<script type="text/psajs" data-pagespeed-orig-index="10">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script><!-- XHTML-Widget 231528569 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="11">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="12"></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 233369427 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="13">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();googletag.pubads().setTargeting('cms','escenic');});</script><!-- XHTML-Widget 233369427 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="14">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="15">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="16">var oms_site="oms.peiner-nachrichten.de",oms_zone="entertainment";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="17"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="18">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</script>
                    <!-- XHTML-Widget 233369417 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="19">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</script>
<!--
<script>
    var yl_siteId = '', yl_site = 'braunschweiger-zeitung', yl_host = window.location.hostname;
    
    if(/braunschweiger-zeitung/.test(yl_host)){
        yl_site = 'braunschweiger-zeitung';
    } else if(/gifhorner-rundschau/.test(yl_host)){
        yl_site = 'gifhorner-rundschau';
    } else if(/harzkurier/.test(yl_host)){
        yl_site = 'harzkurier';
    } else if(/helmstedter-nachrichten/.test(yl_host)){
        yl_site = 'helmstedter-nachrichten';
    } else if(/peiner-nachrichten/.test(yl_host)){
        yl_site = 'peiner-nachrichten';
    } else if(/salzgitter-zeitung/.test(yl_host)){
        yl_site = 'salzgitter-zeitung';
    } else if(/wolfsburger-nachrichten/.test(yl_host)){
        yl_site = 'wolfsburger-nachrichten';
    } else if(/wolfenbuetteler-zeitung/.test(yl_host)){
        yl_site = 'wolfenbuettler-zeitung';
    }
    
    if((/Mobi/i).test(navigator.userAgent)){
        if(window.location.pathname === '/'){
            yl_siteId = yl_site + '.de_m_home';
        }else if(window.location.pathname.toString().match(/\/$/)&& window.location.pathname.toString().indexOf('themen') < 0){
            yl_siteId = yl_site + '.de_m_channel';
        }else{
            yl_siteId = yl_site + '.de_m_article';
        }
    }else{
        if(window.location.pathname.toString().indexOf('themen') > -1 && window.location.pathname.toString().length == 8){
            yl_siteId = yl_site + '.de_d_themen';
        }else if(window.location.pathname.toString().match(/\/$/) && window.location.pathname.toString().indexOf('themen') < 0 ){
            yl_siteId = yl_site + '.de_d_home';
        }else{
            yl_siteId = yl_site + '.de_d_article';
        }
    }
    if (yl_siteId) {
        var s = document.createElement('script');
        s.src = '//cdn-a.yieldlove.com/yieldlove-bidder.js?' + yl_siteId;
        s.type = 'text/javascript';
        document.getElementsByTagName('head')[0].appendChild(s);
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () { googletag.pubads().disableInitialLoad(); });
    }
</script>
--><!-- XHTML-Widget 233369417 - End -->
        <!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="20">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1500');});}else if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1100');});}else if(screen.width>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1000');});}else if(screen.width>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','900');});}else if(screen.width>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','800');});}else if(screen.width>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','600');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1100');});}else if(window.innerWidth>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1000');});}else if(window.innerWidth>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','900');});}else if(window.innerWidth>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','800');});}else if(window.innerWidth>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','600');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <meta name="GOOGLEBOT" content="NOARCHIVE"/> 
<link rel="amphtml" href="https://www.peiner-nachrichten.de/panorama/article234477015/pims-syndrom-omikron-kinder-corona-israel-experten.html?service=amp"/><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-bzv-pn">
    <!-- piano_new.jsp -->
<script type="text/psajs" data-pagespeed-orig-index="21">function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script type="text/psajs" data-pagespeed-orig-index="22">var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="Florian Hoffmann,Dresden,Omikron,Robert-Koch-Institut,Deutschland,Israel",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"bzv-pn","pageSourcePublication":"zro","pageTitle":"Risiko PIMS-Syndrom: Wie gef\u00E4hrlich ist Omikron f\u00FCr Kinder?","pageContent":"frei","pageURL":"https://www.peiner-nachrichten.de/panorama/article234477015/pims-syndrom-omikron-kinder-corona-israel-experten.html","pageArticleID":"234477015","pageDate":"2022-02-04T05:30:00MEZ","pageAuthor":"Maria Sterkl und Luise Giggel","pageCategory":"Panorama","pageCategory02":"","pageCategory03":"","pageSource":"meth01","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("Coronavirus");tags.push("Omikron");tags.push("Pandemie");tags.push("Jugendliche, Kinder");tags.push("Kinderkrankenhaus");tp.push(["setTags",tags]);tp.push(["setContentCreated","2022-02-04T05:30:00MEZ"]);tp.push(["setContentAuthor","Maria Sterkl und Luise Giggel"]);tp.push(["setContentSection","panorama"]);tp.push(["setContentId","234477015"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}tp.push(["setApplePayMerchantId","b8dnfft5nqs6293t"])
jQuery(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","Peiner Nachrichten"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.peiner-nachrichten.de/resources/1637669044594/piano/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="23"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-TR2SP8K&pageType=Artikel&pageCategory=Panorama&pageCategory02=&pageCategory03=&isLoggedIn=&pageArticleID=234477015&pageContentType=Nachricht&pageSourcePublication=zro&pageTitle=Risiko PIMS-Syndrom: Wie gef\u00E4hrlich ist Omikron f\u00FCr Kinder?&pageTitleOriginal=Risiko PIMS-Syndrom: Wie gef\u00E4hrlich ist Omikron f\u00FCr Kinder?&pageDescription=PIMS-F\u00E4lle bei Kindern in Israel nehmen zu. Warum Experten die Lage in Deutschland trotz Omikron anders bewerten.&pageKeywords=&pageHashtags=&pageTags=Coronavirus, Omikron, Pandemie, Jugendliche, Kinder, Kinderkrankenhaus&pagePublished=2022-02-04 05:30:00&pageModified=2022-02-04 05:30:00&pageAuthor=Maria Sterkl und Luise Giggel&pageSource=meth01&isPaidContent=false&pageLengthWords=870&pagePictures=4&pageVideos=1" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=234477015&amp;type=article&amp;ctxId=14723&amp;pubId=39&amp;cat=news&amp;meta=&amp;title=Risiko+PIMS-Syndrom%3A+Wie+gef%C3%A4hrlich+ist+Omikron+f%C3%BCr+Kinder%3F&amp;url=https%3A%2F%2Fwww.peiner-nachrichten.de%2Fpanorama%2Farticle234477015%2Fpims-syndrom-omikron-kinder-corona-israel-experten.html" width="1" height="1" alt="" style="display: none;"/>
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="24"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="25">var iam_data={"st":"newsclic","cp":"bzv-pn-panorama-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<div class="page-wrapper">
        <script type="text/psajs" data-pagespeed-orig-index="26">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_entertainment"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_entertainment">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="27">googletag.cmd.push(function(){googletag.display('sb1_entertainment')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script type="text/psajs" data-pagespeed-orig-index="28">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_entertainment"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop" id="ad_sky1"><div class="ad--marker-inner">
                                <div id="sky1_entertainment">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="29">googletag.cmd.push(function(){googletag.display('sky1_entertainment')});</script>
                                </div>
                            </div>
                                <div style="width:200px; height:1px;"></div></div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="30">window.addEventListener('scroll',function(){if(document.getElementById('ad_sky1')){var sky=document.getElementById('ad_sky1');if(sky.getBoundingClientRect().top<=0){sky.firstChild.classList.add('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.add('sticky_sky');}}else{sky.firstChild.classList.remove('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.remove('sticky_sky');}}}});</script><!-- XHTML-Widget 227627135 - End -->
        <div class="page theme-default">
            <header class="header  header--solid">
                <!-- XHTML-Widget 228955943 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky-detector"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;bottom:140px;right:0;width:85px;height:55px;z-index:1000;overflow:hidden}.pub-bzv-hk #plus-banner{bottom:120px}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{width:940px;height:56px;overflow:hidden;display:none}#plus-banner--sticky.fixed{position:fixed;display:block;top:0;left:50%;transform:translateX(-50%);z-index:1000}#plus-banner--sticky.sticky-hidden{display:none}.header .header-top__bzv-logo{position:absolute;top:50px}@media screen and (max-width:47.9375em){#plus-banner--sticky{display:none!important}#plus-banner,plus-banner--subscribed{display:none!important}.header .header-top__bzv-logo{top:0}}.header .header-top__links{width:26%}</style>

<script type="text/psajs" data-pagespeed-orig-index="31">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function stickToTop(){console.log('stick to top');var window_top=jQuery(window).scrollTop();var top=jQuery('#plus-banner--sticky-detector').offset().top;if(window_top>top){jQuery('#plus-banner--sticky').addClass('fixed');jQuery('#plus-banner--sticky-detector').height(jQuery('#plus-banner--sticky').outerHeight());}else{jQuery('#plus-banner--sticky').removeClass('fixed');jQuery('#plus-banner--sticky-detector').height(0);}}function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');jQuery(window).scroll(stickToTop);stickToTop();window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228955943 - End -->
        <nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="/epaper" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.peiner-nachrichten.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.peiner-nachrichten.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.peiner-nachrichten.de/community/mein-profil/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Kommentar-Profil</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://immo38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.auto38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://trauer38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://freude38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.prospekt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 10">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flirt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 11">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.peiner-nachrichten.de/anzeigen/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 12">Anzeigen</a>
</li>			
			</ul></nav>
<!-- header/default.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-overlay"></div>

<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script type="text/psajs" data-pagespeed-orig-index="32">(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <ul class="header-top__links socialbar">
    <li>
        <div id="weather" class="weather-link temperature">
            <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span>
        </div>
    </li>
    <li>
        <div class="share-button facebook" title="Facebook">
            <a href="//www.facebook.com/PeinerNachrichten/" target="_blank" rel="noopener"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button twitter" title="Twitter">
            <a href="//twitter.com/pn_peine" target="_blank" rel="noopener"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button rss" title="RSS">
            <a href="?service=rss" class="share-button__icon"></a>
        </div>
    </li>
</ul><a href="https://www.peiner-nachrichten.de/" title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Braunschweiger Zeitung</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.peiner-nachrichten.de/resources/1637669044594/img/logo-head.svg" src="https://www.peiner-nachrichten.de/resources/1637669044594/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<div class="header-top__bzv-logo">
        <a href="https://www.funkemedienniedersachsen.de/" target="_blank" rel="noopener">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="https://www.peiner-nachrichten.de/resources/1637669044594/img/fmg-niedersachsen.svg" src="https://www.peiner-nachrichten.de/resources/1637669044594/img/fmg-niedersachsen.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

    <a href="https://www.peiner-nachrichten.de/suche/" title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
</div>


<div class="login-form-wrapper">
    <div class="abo-area"></div>
    <div class="pw-area"></div>

    <form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
        <div class="form__close remodal-close"></div>
        <fieldset>
            <div class="form__title">
                Keine vollständige Leseberechtigung
            </div>
            <div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
            </div>
            <div class="form__buttons">
                <a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
            </div>
        </fieldset>
    </form>

    <form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Logout</button>
			<a href="/community/user" class="button button--text button--arrow button--arrow--right button--right">Mein Profil</a>
		</div>
	</fieldset>
</form>
</div>

<div class="search--header">
        <div class="search__body">
            <form action="https://www.peiner-nachrichten.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<div id="paywall-user"></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="33">window.headerWidgetConfig={loginUrl:"https://www.peiner-nachrichten.de/?widgetid=211074079&view=login_box_bzv&art=234477015&sec=14723"}</script>

<script type="text/psajs" data-pagespeed-orig-index="34">if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").on('click',function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.peiner-nachrichten.de/peine/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.peiner-nachrichten.de/peine/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Peine</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.peiner-nachrichten.de/peine/vechelde/" data-tracking="menu - main - level 2 | 1">Vechelde</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/peine/wendeburg/" data-tracking="menu - main - level 2 | 2">Wendeburg</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/peine/lengede/" data-tracking="menu - main - level 2 | 3">Lengede</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/peine/ilsede/" data-tracking="menu - main - level 2 | 4">Ilsede</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/peine/edemissen/" data-tracking="menu - main - level 2 | 5">Edemissen</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/peine/kolumnen/" data-tracking="menu - main - level 2 | 6">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/sport/regionalsport/peine/" data-tracking="menu - main - level 2 | 7">Lokalsport</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.peiner-nachrichten.de/region/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.peiner-nachrichten.de/region/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Region</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.peiner-nachrichten.de/braunschweig/" data-tracking="menu - main - level 2 | 8">Braunschweig</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/salzgitter/" data-tracking="menu - main - level 2 | 9">Salzgitter</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/wolfsburg/" data-tracking="menu - main - level 2 | 10">Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/wolfenbuettel/" data-tracking="menu - main - level 2 | 11">Wolfenbüttel</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/gifhorn/" data-tracking="menu - main - level 2 | 12">Gifhorn</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/helmstedt/" data-tracking="menu - main - level 2 | 13">Helmstedt</a>
</li>
<li class="">
	<a href="/kolumnen/" data-tracking="menu - main - level 2 | 14">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/harz/" data-tracking="menu - main - level 2 | 15">Harz</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.peiner-nachrichten.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.peiner-nachrichten.de/mitreden/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Mitreden</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.peiner-nachrichten.de/mitreden/reden-sie-mit/" data-tracking="menu - main - level 2 | 16">Reden Sie mit</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/mitreden/antworten/" data-tracking="menu - main - level 2 | 17">Antworten</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/mitreden/kommentare/" data-tracking="menu - main - level 2 | 18">Kommentare</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/mitreden/ihre-meinung/" data-tracking="menu - main - level 2 | 19">Ihre Meinung</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/mitreden/pro-und-contra/" data-tracking="menu - main - level 2 | 20">Pro &amp; Contra</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.peiner-nachrichten.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.peiner-nachrichten.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.peiner-nachrichten.de/sport/eintracht-braunschweig/" data-tracking="menu - main - level 2 | 21">Eintracht Braunschweig</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/sport/vfl-wolfsburg/" data-tracking="menu - main - level 2 | 22">VfL Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/sport/loewen/" data-tracking="menu - main - level 2 | 23">Löwen</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/sport/lions/" data-tracking="menu - main - level 2 | 24">Lions</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/sport/ehc-wolfsburg/" data-tracking="menu - main - level 2 | 25">Grizzlys Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/sport/regionalsport/" data-tracking="menu - main - level 2 | 26">Regionalsport</a>
</li>
<li class="">
	<a href="https://sportticker.peiner-nachrichten.de/" data-tracking="menu - main - level 2 | 27">Live-Ticker</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/sport/fussball/" data-tracking="menu - main - level 2 | 28">Fußball</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/sport/mehr-sport/" data-tracking="menu - main - level 2 | 29">Mehr Sport</a>
</li>
<li class="">
	<a href="https://sportportal.funkemedien.de/spp/peine" data-tracking="menu - main - level 2 | 30">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.peiner-nachrichten.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.peiner-nachrichten.de/politik/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.peiner-nachrichten.de/politik/inland/" data-tracking="menu - main - level 2 | 31">Inland</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/politik/ausland/" data-tracking="menu - main - level 2 | 32">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.peiner-nachrichten.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.peiner-nachrichten.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="http://www.moneyspecial.de/3464/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 33">Börse</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/wirtschaft/presseportal/" data-tracking="menu - main - level 2 | 34">Presseportal</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.peiner-nachrichten.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.peiner-nachrichten.de/kultur/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.peiner-nachrichten.de/kultur/buehne/" data-tracking="menu - main - level 2 | 35">Bühne</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/kultur/musik/" data-tracking="menu - main - level 2 | 36">Musik</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/kultur/ausstellungen/" data-tracking="menu - main - level 2 | 37">Ausstellungen</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/kultur/kino/" data-tracking="menu - main - level 2 | 38">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.peiner-nachrichten.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.peiner-nachrichten.de/mehr/" class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Mehr</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.peiner-nachrichten.de/niedersachsen/" data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/panorama/" class=" nav-main__anchor--active" data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/wissen/" data-tracking="menu - main - level 1 | 11">Wissen</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/kindernachrichten/" data-tracking="menu - main - level 1 | 12">Kindernachrichten</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/medienprojekte/" data-tracking="menu - main - level 1 | 13">Medienprojekte</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.peiner-nachrichten.de/verbraucher/" data-tracking="menu - main - level 1 | 14">Verbraucher</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/reise/" data-tracking="menu - main - level 1 | 15">Reise</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/auto/" data-tracking="menu - main - level 1 | 16">Auto</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/immobilien/" data-tracking="menu - main - level 1 | 17">Immobilien</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/beruf-und-bildung/" data-tracking="menu - main - level 1 | 18">Beruf &amp; Bildung</a>
</li>
													<li>
														<a href="/themen/" data-tracking="menu - main - level 1 | 19">Themen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.peiner-nachrichten.de/fotos/" data-tracking="menu - main - level 1 | 20">Fotos</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/videos/" data-tracking="menu - main - level 1 | 21">Videos</a>
</li>
													<li>
														<a href="/podcast/" data-tracking="menu - main - level 1 | 22">Podcast</a>
</li>
													<li>
														<a href="/newsletter/" data-tracking="menu - main - level 1 | 23">Newsletter</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.peiner-nachrichten.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.peiner-nachrichten.de/service/" class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">Service</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.peiner-nachrichten.de/wetter/" data-tracking="menu - main - level 1 | 25">Wetter</a>
</li>
													<li>
														<a href="/gewinnspiele" data-tracking="menu - main - level 1 | 26">Gewinnspiele</a>
</li>
													<li>
														<a href="/advertorials/staatstheater-braunschweig/" data-tracking="menu - main - level 1 | 27">Staatstheater Braunschweig</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://aboservice.peiner-nachrichten.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 28">Abo-Service</a>
</li>
													<li>
														<a href="https://aboshop.peiner-nachrichten.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 29">Abo-Shop</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/angebote/" data-tracking="menu - main - level 1 | 30">Aktuelle Anzeigen</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/anzeigen/" data-tracking="menu - main - level 1 | 31">Anzeigen</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/online-werbung/" data-tracking="menu - main - level 1 | 32">Online-Werbung</a>
</li>
													<li>
														<a href="https://leserreisen.bzv-service.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 33">Leserreisen</a>
</li>
													<li>
														<a href="https://www.globista.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 34">GLOBISTA Reisen</a>
</li>
													<li>
														<a href="https://www.konzertkasse.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 35">Konzertkasse</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://immo38.de/" data-tracking="menu - main - level 1 | 36">immo38</a>
</li>
													<li>
														<a href="https://job38.de/" data-tracking="menu - main - level 1 | 37">job38</a>
</li>
													<li>
														<a href="https://www.auto38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 38">auto38</a>
</li>
													<li>
														<a href="https://trauer38.de" data-tracking="menu - main - level 1 | 39">trauer38</a>
</li>
													<li>
														<a href="https://freude38.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 40">freude38</a>
</li>
													<li>
														<a href="https://www.prospekt38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 41">prospekt38</a>
</li>
													<li>
														<a href="https://www.flirt38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 42">flirt38</a>
</li>
													<li>
														<a href="https://www.geschenke38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 43">geschenke38</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.standort38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 44">standort38</a>
</li>
													<li>
														<a href="https://szene38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 45">szene38</a>
</li>
													<li>
														<a href="https://studi38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 46">studi38</a>
</li>
													<li>
														<a href="https://www.konzertkasse.de/gutscheine38/s49.html" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 47">gutscheine38</a>
</li>
													</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="https://www.peiner-nachrichten.de/suche/" data-toggle-self-pane="">
                <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
                <button class="nav-search__submit" type="submit"></button>
                <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
                <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
            </form>
        <ul class="nav-meta nav-meta--service-mobile"><li class=" nav-main__item--level1">
					<a href="/epaper" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 48">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.peiner-nachrichten.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 49">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.peiner-nachrichten.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 50">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.peiner-nachrichten.de/community/mein-profil/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 51">Kommentar-Profil</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://immo38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 52">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 53">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.auto38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 54">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://trauer38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 55">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://freude38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 56">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.prospekt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 57">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flirt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 58">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.peiner-nachrichten.de/anzeigen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 59">Anzeigen</a>
</li>			
			</ul></nav>

<script type="text/psajs" data-pagespeed-orig-index="35">(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<!-- XHTML-Widget 207652701 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="36">jQuery(document).ready(function(){jQuery("#weather").portalWeather({proxyPath:"/nr/proxy/",city:"Peine",plz:"31228"});jQuery("#weather").on("click",function(){location.href="/wetter/";});});</script><!-- XHTML-Widget 207652701 - End -->
        <!-- XHTML-Widget 233270913 - Start -->
            <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="37">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.braunschweiger-zeitung.de/?widgetid=208732119&view=image-open&art=232124051&sec=13721&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script><!-- XHTML-Widget 233270913 - End -->
        <style>#plus-banner,.pub-bzv-hk #plus-banner{bottom:53px}</style>
</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.peiner-nachrichten.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Start</span></a></span>

		<span class="breadcrumb__item">
				 • <a href="https://www.peiner-nachrichten.de/panorama/" class="breadcrumb__link"><span class="breadcrumb__title">
							Panorama</span></a></span>

		 • <h1 class="breadcrumb__item breadcrumb__item--title breadcrumb__item--last">
				PIMS-Syndrom: Wie gefährlich ist Omikron für Kinder?</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		
			{
				"@type": "ListItem",
				"position": 1,
				"item": "https:\/\/www.peiner-nachrichten.de\/",
				"name": "Start"
			},
			{
				"@type": "ListItem",
				"position": 2,
				"item": "https:\/\/www.peiner-nachrichten.de\/panorama\/",
				"name": "Panorama"
			},
			{
				"@type": "ListItem",
				"position": 3,
				"item": "https:\/\/www.peiner-nachrichten.de\/panorama\/article234477015\/pims-syndrom-omikron-kinder-corona-israel-experten.html",
				"name": "PIMS-Syndrom: Wie gef\u00E4hrlich ist Omikron f\u00FCr Kinder?"
			}
	]
}
</script>
<script type="text/psajs" data-pagespeed-orig-index="38">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_entertainment"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div style="min-height:25px;"><div class="ad" style="padding:0; margin:0;"><div class="ad--marker-inner">
                                <div id="bibo1_entertainment">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="39">googletag.cmd.push(function(){googletag.display('bibo1_entertainment')});</script>
                                </div>
                            </div>
                                </div></div></div>
                    <div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><article class="article  article--type-news article--subtype-news">
			<div class="article__header">
				<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">
			<span class="article__header__kicker">Corona-Pandemie</span>
			<h2 class="article__header__headline ">
					Risiko PIMS-Syndrom: Wie gefährlich ist Omikron für Kinder?</h2>
			</div>
		</div>
<time class="teaser-stream-time " datetime="2022-02-04T05:30+0100">
			Aktualisiert: 04.02.2022, 05:30</time>
	<span class="reading-time">
            | Lesedauer: 6 Minuten</span>
    <div class="author-social author-social--long author-social--simple">
							<div class="author">
								<p rel="author" class="author__name">Maria Sterkl und Luise Giggel</p>
							</div>
						</div>
					</div>
<script type="text/psajs" data-pagespeed-orig-index="40">
		try {

			tp.push(["addHandler", "experienceExecute", (e) => {
				if (e.accessList.length > 0 && e.accessList[0].expired === false) {
					window.createCookie('autoplayByLoginStatus', 'yes', 14);
				} else {
					window.eraseCookie('autoplayByLoginStatus');
				}
			}]);
		} catch (e) {
			window.console.log('ERROR: ', e)
		}
	</script>

	<figure class="hero-img video-opener video-opener--background " id="fwid1">
		<div id="video_container_fwid2_1643952596713" class="video video-kaltura">
		<div class="video__content">
			<div id="kaltura_player_fwid3-dummy_overlay" class="kaltura_dummy_overlay"></div>
	<img load="lazy" lazyload="1" class="video-kaltura__thumbnail" src="https://img.peiner-nachrichten.de/img/videos_futurezone/crop231524997/8207656396-w1200-cv16_9-q85/Corona-Spaetfolge-Kinder-zeigen-PIMS-Symptome.jpg" alt=""/>
        <div id="kaltura_player_fwid3-title" class="video-kaltura__title">Corona-Spätfolge: Kinder zeigen PIMS-Symptome</div>
	<div id="kaltura_player_fwid3" class="kaltura_player"></div>

	<script src="//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464665/partner_id/106" type="text/psajs" data-pagespeed-orig-index="41"></script>
<script type="text/psajs" data-pagespeed-orig-index="42">(function($){var opts={"targetId":"kaltura_player_fwid3","wid":"_106","uiconf_id":23464665,"entry_id":"0_pphsun7o","flashvars":{"doubleClick":{"plugin":true,"adTagUrl":"\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480&iu=\/39216077\/sta_bzv_pn\/entertainment\/preroll&impl=s&correlator=726144&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&ad_rule=0&url=https%3A%2F%2Fwww.peiner-nachrichten.de%2Fpanorama%2Farticle234477015%2Fpims-syndrom-omikron-kinder-corona-israel-experten.html&description_url=https%3A%2F%2Fwww.peiner-nachrichten.de%2Fpanorama%2Farticle234477015%2Fpims-syndrom-omikron-kinder-corona-israel-experten.html&cust_params=ttID%3D0_pphsun7o%26artikeltyp%3Dnews%26pos%3Dpreroll%26loknewsid%3D234477015%26lokseite%3Dvt_panorama%26loktitel%3Dbzv-pn%26lokverz1%3Dpanorama%26lokverz2%3D%26lokverzn%3D%26videotags%3Dzro%252Cpims%252Ccorona%252Ccovid-19%252Csars-cov-2%252Cpandemie%26pgname%3D%26advelvet%3D14%26environment%3Dsta%26playerHeight%3D461%26playerWidth%3D820%26playerPos%3Dopener%26playlist%3Dfalse%26playlistId%3D%26paid%3Dfalse","leadWithFlash":false,"disableCompanionAds":true,"htmlCompanions":"","debugMode":false},"noticeMessage":{"text":"Werbung {sequenceProxy.timeRemaining|timeFormat}"},"adsOnReplay":true,"ForceFlashOnDesktopSafari":false,"debugMode":false,"adsOnReplay":true,"inlineScript":false,},"readyCallback":function(playerId){console.log('[videoKalturaPlayer] readyCallback: '+playerId);readyCallback(playerId);},"thumbReadyCallback":function(playerId){},"width":1200};var autoplaySystem=true;var autoplayByLoginStatus=(window.readCookie("autoplayByLoginStatus"));var videoAutoplayUserChoice=(window.readCookie("videoAutoplayUserChoice")==='no');var videoAutoplayUserChanged=(window.readCookie("videoAutoplayUserChanged")==='yes');var autoplay=autoplaySystem;var isPlayerInitialized=false;var fallbackTimeout;function dataLayerPush(kdp,eventName){let playlistName=null;try{playlistName=kdp.evaluate('{playlistAPI.dataProvider}').content[0].name;}catch(err){}var playlistDateString='undefined';try{var d=new Date(kdp.evaluate('{mediaProxy.entry.createdAt}')*1000);playlistDateString=d.getFullYear()+"-"+("0"+(d.getMonth()+1)).slice(-2)+"-"+("0"+d.getDate()).slice(-2)+"T"+("0"+d.getHours()).slice(-2)+":"+("0"+d.getMinutes()).slice(-2)+":"+("0"+d.getSeconds()).slice(-2)+"+0100";}catch(err){}if(!playlistName){return dataLayer.push({'event':eventName,'createddate':'2021-02-09T16:50:02+0100','playlistsource':'kaltura','videoid':kdp.evaluate('{mediaProxy.entry.id}'),'videoname':kdp.evaluate('{mediaProxy.entry.name}'),'videosource':'kaltura','accountid':'106','playerid':'23464665','publication':'multi','position':'opener','tags':'zro,pims,corona,covid-19,sars-cov-2,pandemie','adkeys':kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')});}const data=kdp.evaluate('{playlistAPI.dataProvider}').content[0].items;return dataLayer.push({'event':eventName,'createddate':'2021-02-09T16:50:02+0100','playlistsource':'kaltura','videoid':kdp.evaluate('{mediaProxy.entry.id}'),'videoname':kdp.evaluate('{mediaProxy.entry.name}'),'videosource':'kaltura','accountid':'106','playerid':'23464665','publication':'multi','position':'opener','tags':'zro,pims,corona,covid-19,sars-cov-2,pandemie','adkeys':kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')});}function readyCallback(playerId){var kdp=document.getElementById(playerId);kdp.kBind("kdpReady.videoPlayerKaltura",function(){setTimeout(()=>dataLayerPush(kdp,'player_loaded'),200);var $kalturaDummyOverlay=$("#kaltura_player_fwid3-dummy_overlay");$kalturaDummyOverlay.addClass("kaltura_dummy_overlay_with_controlbar");$(kdp).closest('.video__content').find('.video-kaltura__thumbnail').hide();});kdp.kBind("firstPlay.videoPlayerKaltura",function(){dataLayerPush(kdp,'video_played');});kdp.kBind("playerPlayEnd.videoPlayerKaltura",function(){dataLayerPush(kdp,'video_ended');});kdp.kBind("firstQuartile.videoPlayerKaltura",function(){dataLayerPush(kdp,'first_quartile');});kdp.kBind("secondQuartile.videoPlayerKaltura",function(){dataLayerPush(kdp,'second_quartile');});kdp.kBind("thirdQuartile.videoPlayerKaltura",function(){dataLayerPush(kdp,'third_quartile');});}function initializePlayer(autoplay,opts){if(!isPlayerInitialized){isPlayerInitialized=true;if(autoplay){kWidget.embed(opts);}else{kWidget.thumbEmbed(opts);}}}if('opener'==='opener'){if(videoAutoplayUserChanged===true&&videoAutoplayUserChoice===true){autoplay=videoAutoplayUserChoice&&videoAutoplayUserChanged===false;}else{if(autoplayByLoginStatus==='yes'){autoplay=false;}else{autoplay=autoplaySystem;}}opts.flashvars.autoPlay=autoplay;}fallbackTimeout=window.setTimeout(function(){initializePlayer(autoplay,opts);},6000);$(document).one('cmpDataReady',function(){clearTimeout(fallbackTimeout);initializePlayer(autoplay,opts);});})(jQuery);</script>
</div>
	</div>

<figcaption class="hero-media__caption">
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">Corona-Spätfolge- Kinder zeigen PIMS-Symptome</p>
				<div class="video-autoplay">
					<input type="checkbox" name="checkbox" id="video-fwid1" value="value">
					<label class="video-autoplay-button" for="video-fwid1"></label>
					<script type="text/psajs" data-pagespeed-orig-index="43">jQuery("#video-fwid1").videoAutoplay();</script>
</div>
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">Bislang nahm man an, Kinder wären vor Corona sicher. Nun stellt sich jedoch heraus, dass auffallend viele Kinder und Jugendliche seit April 2020 an PIMS leiden. Die Zusammenfassung. Erfahren Sie hier, was dazu bis jetzt bekannt ist.</p>
			</figcaption>
	</figure>
	<div class="hero-img__caption-toggle " data-slider data-slider-target-id="caption-toggle">
		Beschreibung anzeigen
	</div>
	<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Berlin.</span>&nbsp;
				<span>Kinderärzte in Israel zeigen sich besorgt: Die Zahl der PIMS-Fälle nimmt zu. Doch Experten schätzen die Lage in Deutschland anders ein.</span>
			</p>
		</div>
		</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script type="text/psajs" data-pagespeed-orig-index="44">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_entertainment"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_entertainment">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="45">googletag.cmd.push(function(){googletag.display('mr1_entertainment')});</script>
                                </div>
                            </div>
                                </div></div>
                    </div>
			</aside>
			<div class="article__body">
				<script type="text/psajs" data-pagespeed-orig-index="46">(function($){var isRunning=false;function runVgWort(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/vgzm.1020093-234477015";}$(document).on('cmpDataReady',function(e,data){if(data&&data.vgwortAccepted&&!isRunning){isRunning=true;runVgWort();}});})(jQuery);</script>
            <p class='article__paragraph p_1 '>Israel taucht im Gegensatz zu <a href="/232753111" target="_blank" rel="noopener" title="">Deutschland</a> bereits aus der <strong>Omikron-Welle</strong> auf. Die Zahl der Neuansteckungen geht zurück, in den Krankenhäusern werden mehr Covid-Patienten entlassen als aufgenommen. <a href="/234396131" target="_blank" rel="noopener" title="">Von Entspannung kann aber noch keine Rede sein</a>. „Wir müssen mit weiteren eineinhalb schwierigen Wochen rechnen“, sagte <strong>Premierminister Naftali Bennett</strong> vor der Sitzung des Corona-Kabinetts am Dienstag. „Was ich jedenfalls nicht sehen möchte, ist Selbstzufriedenheit, so als ob wir es schon hinter uns gebracht hätten“, mahnt Bennett weiterhin zur Vorsicht.</p><p class='article__paragraph p_2 '>Immer noch im Ansteigen begriffen ist nämlich die Zahl der Patienten mit schwierigen Verläufen. Und was dabei auffällt, ist auch eine sprunghafte Zunahme an länger andauernden <strong>Komplikationen bei Kindern</strong>. Zwar handelt es sich dabei in absoluten Zahlen nur um wenige Fälle, und niemand weiß, ob es sich um eine längerfristige Tendenz handelt oder nur um einen kurzfristigen Trend.</p><div class="newsletter-cleverreach">
        <h3>Gute Woche-Newsletter</h3>
        <p>Alles Gute aus Niedersachsen in einem Newsletter - jede Woche gute Nachrichten</p>
        <form class="newsletter-cleverreach-form" action="https://eu2.cleverreach.com/f/238033-260083/wcs/" method="post" target="_blank" rel="noopener">
            <div class="newsletter-cleverreach-item">
    <label class="item-label" for="cleverreach_email_fwid4">E-Mail*</label>
    <input id="cleverreach_email_fwid4" name="email" type="email" required />
</div>

<div class="newsletter-cleverreach-item">
        <input type="hidden" name="1149573" value="BZZOI0006"/>
        <p class="item-checkbox-info">
            Mit meiner Anmeldung zum Newsletter stimme ich der <a title="Werberichtlinien" href="/229318664" target="_blank" rel="noopener">Werbevereinbarung</a> zu.
        </p>
    </div>
<div rel="button" class="newsletter-cleverreach-item">
    <input type="hidden" name="1149572" value="AMP"/>
    <button type="submit" class="item-button">Jetzt anmelden</button>
</div>

<div class="newsletter-cleverreach-item">
    <div class="item-info">Mit * markierte Felder sind Pflichtfelder. Eine Abmeldung ist jederzeit über einen Link im Newsletter möglich.</div>
</div>

</form>
    </div>
<p class='article__paragraph p_3 '>Dennoch macht die Veränderung den Kinderärzten Sorge: Vor einer Woche gab es in ganz Israel nur einen <strong>PIMS</strong>-Fall. Derzeit stehen zehn Kinder unter Beobachtung, weil sie PIMS-ähnliche Symptome entwickelten. Sechs davon wurden bereits bestätigt.</p><div class='p_1'><ul><li><strong>Alle News im Überblick: </strong><a href="/234483207" target="_blank" rel="noopener">Aktuelle Nachrichten zur Corona-Lage und zur Pandemie im News-Ticker</a></li><li><strong>Aktuelle Zahlen:</strong> <a href="/233253747" target="_blank" rel="noopener" title="">Aktuelle RKI-Corona-Fallzahlen, Hospitalisierungsrate, Inzidenz und R-Werte</a></li><li><strong>Wo sinken die Zahlen?</strong> <a href="/corona-karte" target="_blank" rel="noopener">Alle Corona-Zahlen in Deutschland, Europa und der Welt auf einer interaktiven Karte</a></li><li><strong>Bund-Länder-Runde:</strong> <a href="/234386853" target="_blank" rel="noopener">Beschlüsse nach Corona-Gipfel - Das haben Bund und Länder beschlossen</a></li><li><strong>Wann ist Corona vorbei? </strong><a href="/234395811" target="_blank" rel="noopener">WHO macht Ansage zu Pandemie-Ende</a></li></ul></div><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="47">jQuery(".inline-table").inlineTable();</script><script type="text/psajs" data-pagespeed-orig-index="48">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_entertainment"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="po1ad"><div class="ad--marker-inner" data-buy-abo-link="/plus-abo/?tpcc=standard_subscribe-ad_wenigerwerbung">
                                <div id="po1_entertainment">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="49">googletag.cmd.push(function(){googletag.display('po1_entertainment')});</script>
                                </div>
                            </div>
                                </div></div>
                    <h3>Corona-Impfungen schützen vor dem PIMS-Syndrom</h3><p class='article__paragraph p_5 '><a href="/231509663" target="_blank" rel="noopener" title="">Unter PIMS versteht man ein multiples Entzündungssyndrom</a>, das mit einer Vielzahl an Symptomen einhergehen kann, die aber nicht bei allen Patienten gleich schwer auftreten: Darunter hohes Fieber, starke <strong>Bauchschmerzen</strong>, Erbrechen, Hautausschläge und Herzprobleme, die länger andauern, aber auch Lunge und Niere können betroffen sein.</p><p class='article__paragraph p_6 '>Das Syndrom tritt vor allem bei <strong>Kindern unter zwölf Jahren</strong> auf, und zwar zumeist vier bis sechs Wochen nach einer <a href="/232548781" target="_blank" rel="noopener" title="">Corona-Infektion,</a> wobei die Infektion häufig symptomfrei verlaufen ist.</p><p class='article__paragraph p_7 '>Studien zeigen, dass die <a href="/232490193" target="_blank" rel="noopener" title="">Impfung</a> einen guten Schutz auch vor PIMS bietet. Zwar ist wie bei anderen schweren Verläufen kein hundertprozentiger Schutz gesichert, doch auch im Fall eines Auftretens von PIMS sind geimpfte Kinder meist von weniger starken Beschwerden geplagt als ungeimpfte Kinder, informiert Israels größtes Krankenkasseninstitut Clalit.</p><h3>In der vergangenen Woche gab es 27 PIMS-Fälle in Deutschland</h3><p class='article__paragraph p_8 '>Das bestätigen auch deutsche Kinderärzte wie Florian Hoffmann, Oberarzt im Dr. von Haunerschen Kinderspital <a href="/233382765" target="_blank" rel="noopener" title="">München</a> und Generalsekretär des <strong>DIVI-Intensivregisters</strong>, das die Behandlungskapazitäten der Intensivmedizin erfasst. „Es konnte gezeigt werden, dass eine <a href="/234104563" target="_blank" rel="noopener" title="">Impfung bei Kindern </a>das Auftreten eines PIMS zu über 90 Prozent verhindert“, sagt er.</p><p class='article__paragraph p_9 '>In der vergangenen Woche hat es in Deutschland 27 Neuaufnahmen in Kliniken mit Verdacht auf PIMS gegeben, ist dem Monitoring der <strong>Deutschen Gesellschaft für Pädiatrische Infektiologie (DGPI)</strong> zu entnehmen. In der Datensammlung tauchen alle Fälle auf, die Kliniken selbst melden, weshalb kein Anspruch auf Vollständigkeit erhoben wird. Andere Erhebungen gibt es für PIMS in Deutschland jedoch nicht.</p><aside class="inline-block inline-block--wide">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(234477013, 'Auch in Deutschland tritt PIMS auf: Die 13-jährige Charlotte litt im Dezember an dem Syndrom und wurde im Dresdner Universitätsklinikum behandelt.', false, 'v4_3');return false;">
							<picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.peiner-nachrichten.de/img/politik/crop234477013/3611379008-w420-cv4_3-q85/94e83244-84df-11ec-bf03-2174c3c1f72c.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.peiner-nachrichten.de/img/politik/crop234477013/6765617232-w640-cv4_3-q85/94e83244-84df-11ec-bf03-2174c3c1f72c.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.peiner-nachrichten.de/img/politik/crop234477013/939357108-w619-cv4_3-q85/94e83244-84df-11ec-bf03-2174c3c1f72c.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.peiner-nachrichten.de/resources/1637669044594/img/placeholder.png" alt="Auch in Deutschland tritt PIMS auf: Die 13-jährige Charlotte litt im Dezember an dem Syndrom und wurde im Dresdner Universitätsklinikum behandelt." title="Auch in Deutschland tritt PIMS auf: Die 13-jährige Charlotte litt im Dezember an dem Syndrom und wurde im Dresdner Universitätsklinikum behandelt." width="619" height="464" class=""/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Auch in Deutschland tritt PIMS auf: Die 13-jährige Charlotte litt im Dezember an dem Syndrom und wurde im Dresdner Universitätsklinikum behandelt.&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Reto Klar / FUNKE Foto Services</div>
        </figcaption>
    </figure>
	</aside><h3>Auswirkungen von Omikron auf PIMS-Fälle noch nicht abzusehen</h3><p class='article__paragraph p_11 '>„Die Kinder und Jugendlichen, die derzeit mit PIMS in den Kliniken liegen, haben sich Anfang oder Mitte Dezember angesteckt – also noch vor <a href="/233952539" target="_blank" rel="noopener" title="">Omikron</a>“, sagt Jakob Armann, Oberarzt für Pädiatrische Infektiologie und Pädiatrische Intensivmedizin an der Klinik für Kinder- und Jugendmedizin in <a href="/233386795" target="_blank" rel="noopener" title="">Dresden</a> und Leiter des DGPI-Registers.</p><p class='article__paragraph p_12 '>Deshalb könne man erst in ein paar Wochen sehen, wie sich <strong>Omikron</strong> auf die Fallzahlen von PIMS auswirke. <strong>Todesfälle </strong>infolge von PIMS habe es in Deutschland bisher nicht gegeben, obwohl das Syndrom in der Akutphase lebensbedrohlich ist. PIMS werde demnach rechtzeitig erkannt und könne dann schnell behandelt werden.</p><div class='p_1'><ul><li><strong>Was muss ich wissen?</strong> <a href="/233942409" target="_blank" rel="noopener">Alle Fragen und Antworten zur Omikron-Variante</a></li><li><strong>Erste Symptome:</strong> <a href="/234330157" target="_blank" rel="noopener">So lange ist die Inkubationszeit der Omikron-Variante</a></li><li><strong>Neue Mutation: </strong><a href="/corona-varianten/">Interaktive Karte zeigt Ausbreitung der Omikron-Variante</a></li><li><strong>Neue Corona-Variante: </strong><a href="/233964001" target="_blank" rel="noopener">Deshalb heißt die Mutante Omikron</a></li><li><strong>Infektion: </strong><a href="/233957863" target="_blank" rel="noopener">Das sind mögliche Symptome der<strong></strong></a>
<a href="/233957863"> Corona-Variante Omikron</a></a></li><li><strong>Impfung:</strong> <a href="/233948533" target="_blank" rel="noopener">So gut schützen </a>
<a href="/233948533">Biontech und Modern</a>a vor Omikron</a></li></ul></div><p class='article__paragraph p_2 '><strong> </strong></p><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="50">jQuery(".inline-table").inlineTable();</script><h3>Kinderkliniken sind aktuell nicht überlastet</h3><p class='article__paragraph p_14 '>Die Größenordnung der Fallzahlen ließen nicht auf eine baldige Überlastung der Kinderkliniken schließen, schätzt Jakob Armann die Lage ein. Die Kinder-Intensivmedizin habe strukturelle Probleme, beispielsweise in der <strong>Pflege</strong>, diese würden aber nicht durch Corona- oder PIMS-Fälle verursacht.</p><p class='article__paragraph p_15 '>Mit jeder neuen Variante des Coronavirus würde eine neue Welle an PIMS-Fällen auftreten, so habe es auch <a href="/232618235" target="_blank" rel="noopener" title="">Delta</a> gezeigt. Die <a href="/232494195" target="_blank" rel="noopener" title="">Virus-Variante</a> sei zwar weniger PIMS-auslösend gewesen als ihre Vorgänger, habe jedoch deutlich mehr Infektionen verursacht, die insgesamt zu ähnlich hohen absoluten PIMS-Fallzahlen führen. Seit Pandemie-Beginn wurden der DGPI 631 PIMS-Fälle gemeldet.</p><p class='article__paragraph p_16 '>Zur Einordnung dieser Zahl vergleicht Jakob Armann mit dem <strong>Kawasaki-Syndrom</strong>, das zu einer ähnlichen Kategorie wie PIMS zählt und ebenfalls durch Infektionen ausgelöst wird: „Davon hatten wir vor Corona etwa 400 Fälle jährlich in Deutschland“. Das <a href="/229025777" target="_blank" rel="noopener" title="">Kawasaki-Syndrom</a> trete derzeit jedoch seltener auf, was wahrscheinlich auf die Corona-Schutzmaßnahmen zurückzuführen sei.</p><h3>Selten schwere Verläufe bei Kindern durch Omikron</h3><p class='article__paragraph p_17 '>Insgesamt schätzt Armann die <a href="/234410697" target="_blank" rel="noopener" title="">Gefahr von Omikron</a> für Kinder als gering ein, da sich bisher vor allem bei gesunden Kindern sehr milde Verläufe zeigen. „Je kleiner die Kinder, desto geringer das Risiko“, stellt der Mediziner fest.</p><p class='article__paragraph p_18 '>Auch die Zahlen des <a href="/232501995" target="_blank" rel="noopener" title="">Robert Koch-Instituts (RKI)</a> ließen bisher keinen Rückschluss auf eine größere Gefahr durch Omikron zu: Derzeit liegt die <strong>Sieben-Tage-Inzidenz</strong> in der Altersgruppe der fünf- bis 14-Jährigen bei 3.133 und damit deutlich höher als bei allen anderen. Die Hospitalisierungsinzidenz ist dagegen mit 3,33 eine der geringsten.</p><h3>Keine Hinweise auf eine höhere Mortalität</h3><p class='article__paragraph p_19 '>Seit Pandemie-Beginn habe es 46 Covid-19-Todesfälle bei Kindern und Jugendlichen und 20 Jahren gegeben, von denen 32 vorerkrankt waren. „Es gibt derzeit keinen Hinweis für einen Anstieg der Mortalität durch Omikron“, sagt Florian Hoffmann vom DIVI-Intensivregister. Erste Daten zeigten sogar, dass das Risiko einer <strong>Hospitalisierung</strong>, einer Aufnahme auf eine Kinderintensivstation oder die Notwendigkeit einer Beatmung über alle Altersgruppen um etwa 70 Prozent geringer ist als bei der <strong>Delta-Variante.</strong></p><p class='article__paragraph p_20 '>Gute Nachrichten für die kleinen Patienten sieht auch Jakob Maske vom <strong>Berufsverband der Kinder- und Jugendärzte</strong>. Es gebe zwar deutlich mehr Infektionen mit Omikron, aber dafür sehr leichte Verläufe. Auch für eine Überlastung der Kinder-Intensivstationen sieht er keine Anhaltspunkte. „Wir können die Eltern beruhigen“, sagt er.</p><div class='p_1'><ul><li><strong>Wie ist der aktuelle Stand bei den Corona-Impfungen? </strong><a href="/corona-impfen">So hoch ist die Impfquote in Deutschland und den Bundesländern</a></li><li><strong>Kampf gegen die Pandemie:</strong> <a href="/231046378" target="_blank" rel="noopener">Alle wichtigen Fragen und Antworten zur Corona-Impfung</a></li><li><strong>Neue RKI-Empfehlung:</strong> <a href="/234329509" target="_blank" rel="noopener">Genesenenstatus wird auf drei Monate verkürzt - Das müssen Genesene jetzt wissen</a></li><li><strong>Impfreaktionen: </strong><a href="/233481849" target="_blank" rel="noopener">Diese Nebenwirkungen sind nach der Booster-Impfung mit Biontech oder Moderna möglich</a></li><li><strong>Booster: </strong><a href="/233668453" target="_blank" rel="noopener">Biontech oder Moderna – Welchen Impfstoff bekomme ich für die Booster-Impfung?</a></li><li><strong>Wie viel Zeit?</strong> <a href="/233666203" target="_blank" rel="noopener">So viel Abstand sollte zwischen Grippe- und Corona-Impfung liegen</a></li><li><strong>Schutz erhöhen:</strong> <a href="/233742977" target="_blank" rel="noopener">So lange müssen Sie auf die Booster-Impfung warten</a></li><li><strong>Digitaler Nachweis: </strong><a href="/233811247" target="_blank" rel="noopener">Booster-Impfung in die Corona-Warn-App eintragen – So geht es</a></li><li><strong>Wann besteht voller Impfschutz? </strong><a href="/233785883" target="_blank" rel="noopener">So schnell wirkt die Booster-Impfung</a></li><li><strong>Kippt die Corona-Impfpflicht?</strong> <a href="/234248475" target="_blank" rel="noopener">Entscheidung wird verschoben</a></li></ul></div><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="51">jQuery(".inline-table").inlineTable();</script><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="52">jQuery(".inline-table").inlineTable();</script>
<div class="topic-tags content--teaser--container clearfix">
		<div class="block-header">
			<span class="block-header__icon">Mehr lesen über</span>
		</div>
		<ul class="topic-tags__list clearfix">
			<li class="topic-tags__list-item">
				<a href="https://www.peiner-nachrichten.de/themen/omikron/" class="topic-tags__tag">
					Omikron</a>
			</li>
		<li class="topic-tags__list-item">
				<a href="https://www.peiner-nachrichten.de/themen/coronavirus/" class="topic-tags__tag">
					Coronavirus</a>
			</li></ul>
	</div>
<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name">
						</p>
					</div>
			</div>
		<!-- XHTML-Widget 232646803 - Start -->
            <p>Fragen zum Artikel? Mailen Sie uns: <a href="mailto:redaktion.online-bzv@funkemedien.de">redaktion.online-bzv@funkemedien.de</a></p><!-- XHTML-Widget 232646803 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="53">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"inimage_entertainment"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="inimage_entertainment">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="54">googletag.cmd.push(function(){googletag.display('inimage_entertainment')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="community " data-plugin-community="" id="community-anchor">
		<div class="community-credentialform" data-slider-id="community-login">
	<a class="community-login-close" href="#" data-slider="" data-slider-target-id="community-login,community-login-button"></a>
	<form action="" method="post" class="form-content community-login__form">
		<fieldset>
			<div class="community__header">
				<span class="community__headline">Anmeldung</span>
			</div>

			<div class="community-login__fields">
				<input type="button" class="button button--quaternary community__textlink--login" value="Anmelden" title="Anmelden">
			</div>
			
			<div class="community-login__register">
				<div class="community-login__register_element">
					<p class="community-login__register__text">
						Noch nicht bei der Peiner Nachrichten?<br/><br/>
						<input type="button" class="button button--quaternary" data-slider="" data-slider-target-id="community-registration,community-login,community-login-form" value="Registrieren Sie sich hier!" title="Registrieren Sie sich hier!">
					</p>
				</div>
			</div>
		</fieldset>
	</form>
</div>

<div id="comments_write" data-slider-id="community-login-form" class="community__login-wrapper" data-login-status-url="https://www.peiner-nachrichten.de/?widgetid=207553633&view=login&art=234477015&sec=14723"></div>
<div class="community-credentialform" data-slider-id="community-registration">
	<a class="community-login-close" href="#" data-slider="" data-slider-target-id="community-registration,community-login-button"></a>
	<form action="#" id="form-766697b" class="community__registration-form form-content form" data-register-url="https://www.peiner-nachrichten.de/?widgetid=207553633&view=register&art=234477015&sec=14723">
		<fieldset>
			<div class="form-result"></div>
			<div class="form__row community__header">
				<span class="community__headline">Kommentar-Profil anlegen</span>
			</div>
			<div class="community__registration-message" style="margin-bottom: 0.5em"></div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="1" placeholder="Vorname*" type="text" value="" maxlength="255" name="firstName" id="credential-form-vorname"/>
				<input class="form__input form__input--half" tabindex="2" placeholder="Name*" type="text" value="" maxlength="255" name="lastName" id="credential-form-name"/>
			</div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="3" placeholder="E-Mail-Adresse*" type="email" value="" maxlength="255" name="userName" id="credential-form-email"/>
				<input class="form__input form__input--half" tabindex="4" placeholder="Kommentar-Name*" type="text" maxlength="40" value="" name="displayedName" id="credential-form-usernameForm"/>
			</div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="5" placeholder="Passwort*" type="password" maxlength="255" value="" name="password" id="credential-form-pwForm"/>
				<input class="form__input form__input--half" tabindex="6" placeholder="Passwort wiederholen*" type="password" maxlength="255" value="" name="pwrep" id="credential-form-pwrepForm"/>
			</div>
			<div class="form__row community-registration">
				<div class="form__checkbox-wrapper">
					<input class="form__input form__input--checkbox" tabindex="7" type="checkbox" value="1" name="agb" id="credential-form-agbForm"/>
					<label class="form__label form__label--checkbox" for="credential-form-agbForm">
						Ich habe die
						<a class="community__textlink" href="/207806043" target="_blank" rel="noopener">NETIQUETTE</a>
						und die
						<a class="community__textlink" href="/207726537" target="_blank" rel="noopener">DATENSCHUTZERKL&Auml;RUNG</a>
						gelesen und akzeptiere diese.*
					</label>
				</div>
			</div>
			<div class="form__row community-registration">
				<span class="form__hint">*Pflichtfelder</span>
			</div>
			<div class="form__input--half form__row community-registration">
				<input class="g-recaptcha button button--quaternary" type="submit" tabindex="9" value="Registrieren" title="Registrieren" data-callback="onSubmit766697b"/>
				<input type="button" tabindex="10" class="left button" value="Abbrechen" style="margin-right: 1em;" data-slider="" data-slider-target-id="community-registration,community-login-form">
				<script type="text/psajs" data-pagespeed-orig-index="55">function onSubmit766697b(captchaWidget){jQuery("#form-766697b").ajaxComments({"url":"https://www.peiner-nachrichten.de/?widgetid=207553633&view=register&art=234477015&sec=14723"});grecaptcha.reset(captchaWidget);}</script>
</div>
		</fieldset>
	</form>
</div><!-- fid: 1 -->	
<div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="true"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.peiner-nachrichten.de/?widgetid=207553633&view=show_comments&art=234477015&sec=14723"></ul>
		<!-- <p class="community__login-message message">
		Sie m&uuml;ssen angemeldet sein, um Kommentare zu schreiben.
		Sie k&ouml;nnen sich <a href="#" id="jumpToLogin" onclick="scrollToTop(); return false;">hier</a> einloggen.
	</p> -->
</div>

<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="56">function scrollToTop(){jQuery("#jumpToLogin").scrollToTop({callback:function(){jQuery(document).trigger("showLoginForm");}});}jQuery(function(){scrollToTop();});</script></div>
</div>
		</article>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.peiner-nachrichten.de/234477015" data-widget-id="AR_1" data-ob-template="braunschweigerzeitung" data-ds-id=""></div>
        </div>
</div></main>

            <footer class="footer">
                <div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.peiner-nachrichten.de/impressum/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.peiner-nachrichten.de/datenschutzerklaerung/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/?cmpscreen" class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Cookie-Einstellungen</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.peiner-nachrichten.de/nutzungsbedingungen/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Leserfoto-Upload</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.peiner-nachrichten.de/netiquette/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 5">Netiquette</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.klarna.com/de/smoooth-mehrzuklarna/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 6">Infos über Klarna</a>
</div>

				</div>

			</div>
<!-- XHTML-Widget 208091523 - Start -->
            <style>.footer-bzv-logo{text-align:center;margin:1rem 0}.footer-bzv-logo img{max-height:70px}.footer__column--grey{margin:0}</style>

<div class="footer-bzv-logo">
	<img load="lazy" lazyload="1" src="/externalresources/images/FUNKE_Medien_Niedersachsen_rgb_red_black_72dpi.png" alt="FUNKE Medien Niedersachsen GmbH">
	<p class="footer__column--grey">© FUNKE Medien Niedersachsen GmbH</p>
</div><!-- XHTML-Widget 208091523 - End -->
        <div class="footer__row">
		<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Nachrichtenportale</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://braunschweiger-zeitung.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 1">braunschweiger-zeitung.de</a>
</li>
	<li>
			<a href="https://wolfsburger-nachrichten.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 2">wolfsburger-nachrichten.de</a>
</li>
	<li>
			<a href="https://salzgitter-zeitung.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 3">salzgitter-zeitung.de</a>
</li>
	<li>
			<a href="https://gifhorner-rundschau.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 4">gifhorner-rundschau.de</a>
</li>
	<li>
			<a href="https://helmstedter-nachrichten.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 5">helmstedter-nachrichten.de</a>
</li>
	<li>
			<a href="https://peiner-nachrichten.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 6">peiner-nachrichten.de</a>
</li>
	<li>
			<a href="https://wolfenbuetteler-zeitung.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 7">wolfenbuetteler-zeitung.de</a>
</li>
	<li>
			<a href="https://harzkurier.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 8">harzkurier.de</a>
</li>
	<li>
			<a href="/epaper" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">E-Paper</a>
</li>
	<li>
			<a href="https://aboshop.peiner-nachrichten.de/digital" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Digital-Abo</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Special Interests</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.standort38.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">standort38.de</a>
</li>
	<li>
			<a href="https://szene38.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">szene38.de</a>
</li>
	<li>
			<a href="https://www.neue-braunschweiger.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">neue-braunschweiger.de</a>
</li>
	<li>
			<a href="https://www.neue-helmstedter.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">neue-helmstedter.de</a>
</li>
	<li>
			<a href="https://www.raketenstart.tv" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">raketenstart.tv</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Marktplätze</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://immo38.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">immo38.de</a>
</li>
	<li>
			<a href="https://job38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">job38.de</a>
</li>
	<li>
			<a href="https://www.auto38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 18">auto38.de</a>
</li>
	<li>
			<a href="https://www.prospekt38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 19">prospekt38.de</a>
</li>
	<li>
			<a href="https://www.konzertkasse.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 20">konzertkasse.de</a>
</li>
	<li>
			<a href="https://www.globista.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 21">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="https://www.peiner-nachrichten.de/angebote/" class="menu__list-link " data-tracking="footer - menu - level 2 | 22">Aktuelle Anzeigen</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Services</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://trauer38.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 23">trauer38.de</a>
</li>
	<li>
			<a href="https://freude38.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 24">freude38.de</a>
</li>
	<li>
			<a href="https://www.flirt38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 25">flirt38.de</a>
</li>
	<li>
			<a href="https://www.bzv-newswall.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 26">bzv-newswall.de</a>
</li>
	<li>
			<a href="http://www.bzv-newsbox.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 27">bzv-newsbox.de</a>
</li>
	<li>
			<a href="https://leserreisen.bzv-service.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 28">Leserreisen</a>
</li>
	<li>
			<a href="https://www.zukunftbilden.org" class="menu__list-link " data-tracking="footer - menu - level 2 | 29">zukunftbilden.org</a>
</li>
	<li>
			<a href="https://cleverdigital.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 30">Cleverdigital</a>
</li>
	</ul>
</div>

			</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Webseite der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="57">var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 229392248 - Start -->
            <script data-pagespeed-orig-type="text/javascript" src="https://dpa.funkedigital.de/lw_rp/assets/js/pym.min.js" type="text/psajs" data-pagespeed-orig-index="58"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 215826835 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/YSWzG6qCLvSysnRLW.js" async type="text/psajs" data-pagespeed-orig-index="59"></script><!-- XHTML-Widget 215826835 - End -->
        <aside class="inline-block--wide" data-widget="FDC-2328: JS-Integration Block AdBlocking">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="60">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</script></aside><!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich PEINER-NACHRICHTEN.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "5281f068-84dd-11ec-bf03-2174c3c1f72c"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div>

    <script type="text/psajs" data-pagespeed-orig-index="61">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_entertainment"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner" data-buy-abo-link="/plus-abo/?tpcc=standard_subscribe-ad_wenigerwerbung">
                                <div id="outofpage_entertainment">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="62">googletag.cmd.push(function(){googletag.display('outofpage_entertainment')});</script>
                                </div>
                            </div>
                                </div><!-- Seite generiert am 04.02.2022 um 06:29:56 in 263ms - Server: escenic-bzv-5bb84c657c-rsxgt - Wireframe: default - BuildBranch: live-rollout-tag-10.38-2021-11-24-1321 - Service:  - ArticleIDs: 234477013,234477015,233965755,231357330,230715434,231524391,213564885 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer type="text/psajs" data-pagespeed-orig-index="63"></script>
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="64">var _sf_startpt=(new Date()).getTime(),device='';function recaptchaOnLoad(){if(typeof grecaptcha!=="undefined"&&typeof grecaptcha.render==="function"){jQuery(".g-recaptcha").each(function(index,el){if(!jQuery(el).parent().find(".grecaptcha-badge").length){var captcha=grecaptcha.render(el,{"sitekey":"6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4","size":"invisible","badge":"inline","type":"image","callback":function(){var cb=jQuery(el).attr("data-callback");window[cb](captcha);}});}});}}jQuery(document).ajaxStop(function(){recaptchaOnLoad();})</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt);}else{clearInterval(b)}},250)},1300)}});</script></body>
<!-- NetFritz -->
</html>
