<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>RB-Coach Marsch vor US-Duell mit Matarazzo: &quot;Er ist ein Vorbild&quot; - Peiner Nachrichten </title>
    <meta name="description" content="Erstes Duell zweier US-Trainer in der Bundesliga: Jesse Marsch von RB Leipzig freut sich auf das Wiedersehen mit Pellegrino Matarazzo vom VfB Stuttgart. Die beiden spielten w&auml;hrend ihrer Uni-Zeit gegeneinander und machten bereits als Co-Trainer Bekanntschaft. "/>
    <meta name="keywords" content="fu&szlig;ball,bundesliga,leipzig,stuttgart,marsch,matarazzo,trainer,rb"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="fu&szlig;ball,bundesliga,leipzig,stuttgart,marsch,matarazzo,trainer,rb";</script>
        <meta name="author" content="Peiner Nachrichten, Peine, Germany"/>
    <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.peiner-nachrichten.de/sport/article233084489/RB-Coach-Marsch-vor-US-Duell-mit-Matarazzo-Er-ist-ein-Vorbild.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.peiner-nachrichten.de/sport/article233084489/RB-Coach-Marsch-vor-US-Duell-mit-Matarazzo-Er-ist-ein-Vorbild.html"/>
        <link rel="shortcut icon" href="https://www.peiner-nachrichten.de/resources/1629282008719/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.peiner-nachrichten.de/resources/1629282008719/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.peiner-nachrichten.de/resources/1629282008719/img/apple-touch-icon.png"/>
    <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.peiner-nachrichten.de/resources/1629282008719/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.peiner-nachrichten.de/resources/1629282008719/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script type="text/psajs" data-pagespeed-orig-index="3">window.jQuery||document.write('<script src="https://www.peiner-nachrichten.de/resources/1629282008719/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.peiner-nachrichten.de/resources/1629282008719/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script>
<script src="https://www.peiner-nachrichten.de/resources/1629282008719/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="5"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="max-image-preview:large"/> 
<script async type="text/psajs" data-pagespeed-orig-index="6">tp=window.tp||[];tp.push(["setAid","1MPMD4Kxpu"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);tp.push(["setCxenseSiteId","1149822477627287809"])
if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/PN/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<meta name="pocket-site-verification" content="273d71cd08a371ad218fc48e865fd1"/> 
<meta name="news_keywords" content="fu&szlig;ball,bundesliga,leipzig,stuttgart,marsch,matarazzo,trainer,rb"/> 
<meta property="og:title" content="RB-Coach Marsch vor US-Duell mit Matarazzo: &quot;Er ist ein Vorbild&quot;"/> 
<meta property="og:description" content="Erstes Duell zweier US-Trainer in der Bundesliga: Jesse Marsch von RB Leipzig freut sich auf das Wiedersehen mit Pellegrino Matarazzo vom VfB Stuttgart. Die beiden spielten während ihrer Uni-Zeit gegeneinander und machten bereits als Co-Trainer Bekanntschaft."/> 
<meta property="og:url" content="https://www.peiner-nachrichten.de/sport/article233084489/RB-Coach-Marsch-vor-US-Duell-mit-Matarazzo-Er-ist-ein-Vorbild.html"/> 
<meta property="og:image" content="https://img.peiner-nachrichten.de/img/sport/crop233084487/5662605402-w820-cv16_9-q85/RB-Coach-Marsch-vor-US-Duell-mit-Matarazzo-Er-ist-ein-Vorbild-.jpg"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta property="fb:pages" content="285983448098711"/> 
<meta name="DC.date.issued" content="2021-08-19T01:32:03+02:00"/> 
<meta name="last-modified" content="2021-08-19T01:38:02+02:00"/> 
<meta name="copyright" content="BZV Medienhaus GmbH, Braunschweig, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<!-- XHTML-Widget 209002985 - Start -->
            <meta name="google-site-verification" content="11hEX8NU1kACMwAMhFzbr6cD7XDVFc-H6LAsY88uR_U"/><!-- XHTML-Widget 209002985 - End -->
        <!-- XHTML-Widget 205780687 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="7">jQuery(document).ready(function(){if(typeof jQuery(document).googleEventTracking!=="undefined"){jQuery(document).googleEventTracking();}});</script><!-- XHTML-Widget 205780687 - End -->
        <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "VideoObject",
            "@id": "https://www.peiner-nachrichten.de/sport/article233084489/RB-Coach-Marsch-vor-US-Duell-mit-Matarazzo-Er-ist-ein-Vorbild.html",
            "headline": "RB-Coach Marsch vor US-Duell mit Matarazzo: \"Er ist ein Vorbild\"",
            "description": "Erstes Duell zweier US-Trainer in der Bundesliga: Jesse Marsch von RB Leipzig freut sich auf das Wiedersehen mit Pellegrino Matarazzo vom VfB Stuttgart. Die beiden spielten während ihrer Uni-Zeit gegeneinander und machten bereits als Co-Trainer Bekanntschaft.",
            
                "name": "RB-Coach Marsch vor US-Duell mit Matarazzo: \"Er ist ein Vorbild\"",
            
            "mainEntityOfPage" : "https://www.peiner-nachrichten.de/sport/article233084489/RB-Coach-Marsch-vor-US-Duell-mit-Matarazzo-Er-ist-ein-Vorbild.html",
            "datePublished": "2021-08-19T01:32:03+0200",
            "dateModified": "2021-08-19T01:38:02+0200",
            
                "keywords":["fußball","bundesliga","leipzig","stuttgart","marsch","matarazzo","trainer","rb"],
            "thumbnailUrl": "https://img.peiner-nachrichten.de/img/sport/crop233084487/7014228572-w1200-cv3_2-q85/RB-Coach-Marsch-vor-US-Duell-mit-Matarazzo-Er-ist-ein-Vorbild-.jpg",
            "uploadDate": "2021-08-19T01:32:03MESZ",
            "duration":"PT27H29M28S",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Peiner Nachrichten",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.peiner-nachrichten.de/resources/1629282008719/img/logo-amp.png"
                },
                
                "url": "https://www.peiner-nachrichten.de/"
            }
            
                        ,"image" : ["https://img.peiner-nachrichten.de/img/sport/crop233084487/7014228572-w1200-cv3_2-q85/RB-Coach-Marsch-vor-US-Duell-mit-Matarazzo-Er-ist-ein-Vorbild-.jpg"]
                    
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
        }
        </script>
    <!-- Google Tag Manager -->
	<script type="text/psajs" data-pagespeed-orig-index="8">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='fu\u00DFball,bundesliga,leipzig,stuttgart,marsch,matarazzo,trainer,rb';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Sport','pageCategory02':'','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'pageArticleID':'233084489','pageContentType':'Video','pageSourcePublication':'multi','pageTitle':'RB-Coach Marsch vor US-Duell mit Matarazzo: \"Er ist ein Vorbild\"','pageTitleOriginal':'RB-Coach Marsch vor US-Duell mit Matarazzo: \"Er ist ein Vorbild\"','pageDescription':'Erstes Duell zweier US-Trainer in der Bundesliga: Jesse Marsch von RB Leipzig freut sich auf das Wiedersehen mit Pellegrino Matarazzo vom VfB Stuttgart. Die beiden spielten w\u00E4hrend ihrer Uni-Zeit gegeneinander und machten bereits als Co-Trainer Bekanntschaft.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'','pageHashtags':'','pageTags':'','pageFirstPublished':'2021-08-19 01:32:03','pagePublished':'2021-08-19 01:32:03','pageModified':'2021-08-19 01:38:02','daysSincePublished':'1','pageAuthor':'','pageSource':'kaltura','master-id':'0_63ux0uu8','isPaidContent':'false','semantic':[{}],'pageLengthWords':'0','characterLength':'0','pagePictures':'1','pageVideos':'1','videoPosition_opener':'true','videoPosition_inline':'false','picturePosition_opener':'false','picturePosition_inline':'false','internalLink':'false','externalLink':'false','internalLink_count':'0','externalLink_count':'0','pageCanonical':''});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TR2SP8K');</script>
	<!-- End Google Tag Manager -->
<style>.nav-meta .nav-main--services li a,.nav-meta .nav-meta__list li a{font-size:.73em}.inline-media .inline-media__caption{color:#333}.article .article__body p.frage{font-style:italic}.article .article__body p.fragesteller{font-weight:bold}.article .article__body p.antwortgeber{font-weight:bold}.socialbar .share-button.rss .share-button__icon:before{vertical-align:middle}.teaser.teaser--small .teaser__header{padding-top:0}@media only screen and (max-width:767px){.teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline{float:left;margin-left:1em}}.teaser-list--ticker .teaser__date{left:-1.5em}.teaser-list--ticker .teaser{margin-left:1.25em}.mediagalery .mediagalery__filters{margin-top:inherit;padding-top:inherit}@media screen and (-webkit-min-device-pixel-ratio:2) and (max-width:767px){.socialbar .socialbar__channels .share-button .share-button__icon,.socialbar .share-button .share-button__icon,.socialbar .span.share-button__icon{line-height:1}}.lightbox--media .hero-media__caption{padding:1em}@media screen and (max-width:47.9375em){.lightbox--media .article--media{background:#fff}}.color-bg-white .block-header{background-color:#fff;border-bottom:none}.color-bg-white .block-header .block-header__icon{font-family:"AntennaCondensedBold",sans-serif;font-size:1.5em}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.teaser-carousel--multi.swiper-container img{min-height:100px!important;max-height:inherit!important}.nav-main .nav-main__list--level2 .has-anzeige::after{background:#09c;color:#fff;content:"Anzeige";font-size:.75em;font-weight:normal;line-height:1.125em;padding:.1875em;padding-top:.125em;position:relative;display:inline-block!important;margin-left:5px;vertical-align:top}.nav-main .nav-main__list--level2 a.has-anzeige{line-height:normal;padding-top:.5em;padding-bottom:.5em}.sidebar .poll__result .poll__answer__label,.article .poll__result .poll__answer__label{color:#fff}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}.grosse-nachrichtenlage span.ispayedcontent{display:none}.nav-main__flyout div.nav-main__teaser-container picture.ispayedcontent:after{content: ‘+++’;font-size:1em!important}.author-social .socialbar{display:none}@media screen and (max-width:47.9375em){.reading-time{margin-top:0}.author-social .author{margin-bottom:0}}.reading-time{padding-bottom:0}@media screen and (max-width:48em){.article .article__header .article__header__intro__text{color:#666;font-size:1.15em}}@media screen and (min-width:1400px){.sticky_sky{position:fixed;z-index:999999;top:0}}.h290{min-height:290px}.h270 .ad--marker-inner{display:block!important;text-align:center!important}.h290 .ad--marker-inner{display:block!important;text-align:center!important}.h300 .ad--marker-inner{display:block!important;text-align:center!important}.po1ad .ad--marker-inner{display:block!important;text-align:center!important}.header .weather-link{display:none}.nav-innews{border-bottom:none;margin-bottom:0;margin-top:1em}.nav-innews .nav-innews__body{padding:0 0;border:none}.nav-innews li{border:1.5px solid #29293a}.nav-innews li:before{content:none}.nav-innews li a{padding:.5em}.paywall-container{min-height:450px}@media (min-width:767px){.article_surveybanner_inline{height:215px;width:100%}}</style>
<!-- XHTML-Widget 231528569 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="9">!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"7d66f832-46f2-4f67-9929-5ce2f7bb9f86",{"consentRequired":true});window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});function permutiveGetSection(i){var s=window.location.pathname.split('/');if(s.length>i&&s[i-0]&&!/article|\.html/.test(s[i-0])){return s[i];}return'';}function permutiveReadPcsi(){var nameSSO="pcsi=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return'';}function loadDmp(costr){permutive.consent({"opt_in":true,"token":costr});if("233084489"){permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),article:{articleID:"233084489",contentType:"video"},user:{login:""},classifications_watson:{categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}});}else{permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),user:{login:""}}});}}if(permutiveReadPcsi()){window.permutive.identify([{id:permutiveReadPcsi(),tag:'ssoID'}]);}</script>
<script async src="https://f23f026d-af06-45a2-8d42-9222f4656195.edge.permutive.app/3442b902-99b6-43e3-b9ff-671a50bde7bb-web.js" type="text/psajs" data-pagespeed-orig-index="10"></script>
<style>div[id^="bibo1_"]{display:none}</style>
<script type="text/psajs" data-pagespeed-orig-index="11">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script><!-- XHTML-Widget 231528569 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="12">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="13"></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 227635899 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="14">
// Anpassung CMP
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
googletag.cmd.push(function() {
   googletag.pubads().setTargeting('cms','escenic');
});
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
    	   jQuery(document).trigger('cmpDataReady', {});
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp(tcData.tcString);
	   }
        if (typeof window.pbjsYLHH !== 'undefined') {
            window.pbjs=window.pbjsYLHH;
        }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
    	   jQuery(document).trigger('cmpDataReady', {});
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp(tcData.tcString);
	   }
        if (typeof window.pbjsYLHH !== 'undefined') {
            window.pbjs=window.pbjsYLHH;
        }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
// Anpassung CMP - Ende
</script>
<script type="text/psajs" data-pagespeed-orig-index="15">var yl_siteId='',yl_site='braunschweiger-zeitung',yl_host=window.location.hostname;if(/braunschweiger-zeitung/.test(yl_host)){yl_site='braunschweiger-zeitung';}else if(/gifhorner-rundschau/.test(yl_host)){yl_site='gifhorner-rundschau';}else if(/harzkurier/.test(yl_host)){yl_site='harzkurier';}else if(/helmstedter-nachrichten/.test(yl_host)){yl_site='helmstedter-nachrichten';}else if(/peiner-nachrichten/.test(yl_host)){yl_site='peiner-nachrichten';}else if(/salzgitter-zeitung/.test(yl_host)){yl_site='salzgitter-zeitung';}else if(/wolfsburger-nachrichten/.test(yl_host)){yl_site='wolfsburger-nachrichten';}else if(/wolfenbuetteler-zeitung/.test(yl_host)){yl_site='wolfenbuettler-zeitung';}if((/Mobi/i).test(navigator.userAgent)){if(window.location.pathname==='/'){yl_siteId=yl_site+'.de_m_home';}else if(window.location.pathname.toString().match(/\/$/)&&window.location.pathname.toString().indexOf('themen')<0){yl_siteId=yl_site+'.de_m_channel';}else{yl_siteId=yl_site+'.de_m_article';}}else{if(window.location.pathname.toString().indexOf('themen')>-1&&window.location.pathname.toString().length==8){yl_siteId=yl_site+'.de_d_themen';}else if(window.location.pathname.toString().match(/\/$/)&&window.location.pathname.toString().indexOf('themen')<0){yl_siteId=yl_site+'.de_d_home';}else{yl_siteId=yl_site+'.de_d_article';}}if(yl_siteId){var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yl_siteId;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});}</script><!-- XHTML-Widget 227635899 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="16">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="17">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="18">var oms_site="oms.peiner-nachrichten.de",oms_zone="sports";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="19"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="20">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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="21">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1500');});}else if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1100');});}else if(screen.width>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1000');});}else if(screen.width>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','900');});}else if(screen.width>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','800');});}else if(screen.width>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','600');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1100');});}else if(window.innerWidth>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1000');});}else if(window.innerWidth>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','900');});}else if(window.innerWidth>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','800');});}else if(window.innerWidth>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','600');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <meta name="GOOGLEBOT" content="NOARCHIVE"/> 
<link rel="amphtml" href="https://www.peiner-nachrichten.de/sport/article233084489/RB-Coach-Marsch-vor-US-Duell-mit-Matarazzo-Er-ist-ein-Vorbild.html?service=amp"/><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-bzv-pn">
    <!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-TR2SP8K&pageType=Artikel&pageCategory=Sport&pageCategory02=&pageCategory03=&isLoggedIn=&pageArticleID=233084489&pageContentType=Video&pageSourcePublication=multi&pageTitle=RB-Coach Marsch vor US-Duell mit Matarazzo: \" Er ist ein Vorbild\"&pageTitleOriginal=RB-Coach Marsch vor US-Duell mit Matarazzo: \"Er ist ein Vorbild\"&pageDescription=Erstes Duell zweier US-Trainer in der Bundesliga: Jesse Marsch von RB Leipzig freut sich auf das Wiedersehen mit Pellegrino Matarazzo vom VfB Stuttgart. Die beiden spielten w\u00E4hrend ihrer Uni-Zeit gegeneinander und machten bereits als Co-Trainer Bekanntschaft.&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2021-08-19 01:32:03&pageModified=2021-08-19 01:38:02&pageAuthor=&pageSource=kaltura&isPaidContent=false&pageLengthWords=0&pagePictures=1&pageVideos=1" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=233084489&amp;type=article&amp;ctxId=14655&amp;pubId=39&amp;cat=video&amp;meta=&amp;title=RB-Coach+Marsch+vor+US-Duell+mit+Matarazzo%3A+%22Er+ist+ein+Vorbild%22&amp;url=https%3A%2F%2Fwww.peiner-nachrichten.de%2Fsport%2Farticle233084489%2FRB-Coach-Marsch-vor-US-Duell-mit-Matarazzo-Er-ist-ein-Vorbild.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="3359047599" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="22"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="23">var iam_data={"st":"newsclic","cp":"bzv-pn-sport-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- piano_new.jsp -->
<script type="text/psajs" data-pagespeed-orig-index="24">function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script type="text/psajs" data-pagespeed-orig-index="25">var pageKeywords="";var keywordsObj=[],keywords="fußball,bundesliga,leipzig,stuttgart,marsch,matarazzo,trainer,rb",keywordsSplit=keywords.split(',');keywordsSplit.forEach(function(item){keywordsObj.push(item.replace(/"/g,'').replace(" ",""));});pageKeywords=keywordsObj;var pageAutoKeywords="";pageInfos={"pageType":"Artikel","pagePublication":"bzv-pn","pageSourcePublication":"multi","pageTitle":"RB-Coach Marsch vor US-Duell mit Matarazzo: \"Er ist ein Vorbild\"","pageContent":"frei","pageURL":"https://www.peiner-nachrichten.de/sport/article233084489/RB-Coach-Marsch-vor-US-Duell-mit-Matarazzo-Er-ist-ein-Vorbild.html","pageArticleID":"233084489","pageDate":"2021-08-19T01:32:03MESZ","pageAuthor":"","pageCategory":"Sport","pageCategory02":"","pageCategory03":"","pageSource":"kaltura","pageContentType":"video","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tp.push(["setTags",tags]);tp.push(["setContentCreated","2021-08-19T01:32:03MESZ"]);tp.push(["setContentAuthor",""]);tp.push(["setContentSection","sport"]);tp.push(["setContentId","233084489"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}tp.push(["setApplePayMerchantId","b8dnfft5nqs6293t"])
jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","Peiner Nachrichten"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.peiner-nachrichten.de/resources/1629282008719/piano/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="26"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "VideoObject",
            "@id": "https://www.peiner-nachrichten.de/sport/article233084489/RB-Coach-Marsch-vor-US-Duell-mit-Matarazzo-Er-ist-ein-Vorbild.html",
            "headline": "RB-Coach Marsch vor US-Duell mit Matarazzo: \"Er ist ein Vorbild\"",
            "description": "Erstes Duell zweier US-Trainer in der Bundesliga: Jesse Marsch von RB Leipzig freut sich auf das Wiedersehen mit Pellegrino Matarazzo vom VfB Stuttgart. Die beiden spielten während ihrer Uni-Zeit gegeneinander und machten bereits als Co-Trainer Bekanntschaft.",
            
                "name": "RB-Coach Marsch vor US-Duell mit Matarazzo: \"Er ist ein Vorbild\"",
            
            "mainEntityOfPage" : "https://www.peiner-nachrichten.de/sport/article233084489/RB-Coach-Marsch-vor-US-Duell-mit-Matarazzo-Er-ist-ein-Vorbild.html",
            "datePublished": "2021-08-19T01:32:03+0200",
            "dateModified": "2021-08-19T01:38:02+0200",
            
                "keywords":["fußball","bundesliga","leipzig","stuttgart","marsch","matarazzo","trainer","rb"],
            "thumbnailUrl": "https://img.peiner-nachrichten.de/img/sport/crop233084487/7014228572-w1200-cv3_2-q85/RB-Coach-Marsch-vor-US-Duell-mit-Matarazzo-Er-ist-ein-Vorbild-.jpg",
            "uploadDate": "2021-08-19T01:32:03MESZ",
            "duration":"PT27H29M28S",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Peiner Nachrichten",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.peiner-nachrichten.de/resources/1629282008719/img/logo-amp.png"
                },
                
                "url": "https://www.peiner-nachrichten.de/"
            }
            
                        ,"image" : ["https://img.peiner-nachrichten.de/img/sport/crop233084487/7014228572-w1200-cv3_2-q85/RB-Coach-Marsch-vor-US-Duell-mit-Matarazzo-Er-ist-ein-Vorbild-.jpg"]
                    
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
        }
        </script>
    <!-- XHTML-Widget 211977069 - Start -->
            <style>@media screen and (min-width:767px){.nav-main__flyout .teaser.teaser--medium.teaser--default.teaser--img-vertical .teaser__img.teaser__img--vertical.teaser__img--article img{min-height:inherit}}</style><!-- XHTML-Widget 211977069 - End -->
        <div class="page-wrapper">
        <script type="text/psajs" data-pagespeed-orig-index="27">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="28">googletag.cmd.push(function(){googletag.display('sb1_sports')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script type="text/psajs" data-pagespeed-orig-index="29">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop" id="ad_sky1"><div class="ad--marker-inner">
                                <div id="sky1_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="30">googletag.cmd.push(function(){googletag.display('sky1_sports')});</script>
                                </div>
                            </div>
                                <div style="width:200px; height:1px;"></div></div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="31">window.addEventListener('scroll',function(){if(document.getElementById('ad_sky1')){var sky=document.getElementById('ad_sky1');if(sky.getBoundingClientRect().top<=0){sky.firstChild.classList.add('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.add('sticky_sky');}}else{sky.firstChild.classList.remove('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.remove('sticky_sky');}}}});</script><!-- XHTML-Widget 227627135 - End -->
        <div class="page theme-default">
            <header class="header  header--solid">
                <!-- XHTML-Widget 228955943 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky-detector"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;bottom:140px;right:0;width:85px;height:55px;z-index:1000;overflow:hidden}.pub-bzv-hk #plus-banner{bottom:120px}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{width:940px;height:56px;overflow:hidden;display:none}#plus-banner--sticky.fixed{position:fixed;display:block;top:0;left:50%;transform:translateX(-50%);z-index:1000}#plus-banner--sticky.sticky-hidden{display:none}.header .header-top__bzv-logo{position:absolute;top:50px}@media screen and (max-width:47.9375em){#plus-banner--sticky{display:none!important}#plus-banner,plus-banner--subscribed{display:none!important}.header .header-top__bzv-logo{top:0}}.header .header-top__links{width:26%}</style>

<script type="text/psajs" data-pagespeed-orig-index="32">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function stickToTop(){console.log('stick to top');var window_top=jQuery(window).scrollTop();var top=jQuery('#plus-banner--sticky-detector').offset().top;if(window_top>top){jQuery('#plus-banner--sticky').addClass('fixed');jQuery('#plus-banner--sticky-detector').height(jQuery('#plus-banner--sticky').outerHeight());}else{jQuery('#plus-banner--sticky').removeClass('fixed');jQuery('#plus-banner--sticky-detector').height(0);}}function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');jQuery(window).scroll(stickToTop);stickToTop();window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228955943 - End -->
        <nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="/epaper" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.peiner-nachrichten.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.peiner-nachrichten.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.peiner-nachrichten.de/community/mein-profil/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Kommentar-Profil</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://immo38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.auto38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://trauer38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://freude38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.prospekt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 10">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flirt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 11">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.peiner-nachrichten.de/anzeigen/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 12">Anzeigen</a>
</li>			
			</ul></nav>
<!-- header/default.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-overlay"></div>

<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script type="text/psajs" data-pagespeed-orig-index="33">(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <ul class="header-top__links socialbar">
    <li>
        <div id="weather" class="weather-link temperature">
            <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span>
        </div>
    </li>
    <li>
        <div class="share-button facebook" title="Facebook">
            <a href="//www.facebook.com/PeinerNachrichten/" target="_blank" rel="noopener"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button twitter" title="Twitter">
            <a href="//twitter.com/pn_peine" target="_blank" rel="noopener"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button rss" title="RSS">
            <a href="?service=rss" class="share-button__icon"></a>
        </div>
    </li>
</ul><a href="https://www.peiner-nachrichten.de/" title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Braunschweiger Zeitung</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.peiner-nachrichten.de/resources/1629282008719/img/logo-head.svg" src="https://www.peiner-nachrichten.de/resources/1629282008719/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<div class="header-top__bzv-logo">
        <a href="https://www.funkemedienniedersachsen.de/" target="_blank" rel="noopener">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="https://www.peiner-nachrichten.de/resources/1629282008719/img/fmg-niedersachsen.svg" src="https://www.peiner-nachrichten.de/resources/1629282008719/img/fmg-niedersachsen.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

    <a href="https://www.peiner-nachrichten.de/suche/" title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
</div>


<div class="login-form-wrapper">
    <div class="abo-area"></div>
    <div class="pw-area"></div>

    <form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
        <div class="form__close remodal-close"></div>
        <fieldset>
            <div class="form__title">
                Keine vollständige Leseberechtigung
            </div>
            <div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
            </div>
            <div class="form__buttons">
                <a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
            </div>
        </fieldset>
    </form>

    <form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Logout</button>
			<a href="/community/user" class="button button--text button--arrow button--arrow--right button--right">Mein Profil</a>
		</div>
	</fieldset>
</form>
</div>

<div class="search--header">
        <div class="search__body">
            <form action="https://www.peiner-nachrichten.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<div id="paywall-user"></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="34">window.headerWidgetConfig={loginUrl:"https://www.peiner-nachrichten.de/?widgetid=211074079&view=login_box_bzv&art=233084489&sec=14655"}</script>

<script type="text/psajs" data-pagespeed-orig-index="35">if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.peiner-nachrichten.de/peine/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.peiner-nachrichten.de/peine/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Peine</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.peiner-nachrichten.de/peine/vechelde/" data-tracking="menu - main - level 2 | 1">Vechelde</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/peine/wendeburg/" data-tracking="menu - main - level 2 | 2">Wendeburg</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/peine/lengede/" data-tracking="menu - main - level 2 | 3">Lengede</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/peine/ilsede/" data-tracking="menu - main - level 2 | 4">Ilsede</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/peine/edemissen/" data-tracking="menu - main - level 2 | 5">Edemissen</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/peine/kolumnen/" data-tracking="menu - main - level 2 | 6">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/sport/regionalsport/peine/" data-tracking="menu - main - level 2 | 7">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/alarm38/" data-tracking="menu - main - level 2 | 8">Alarm38</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.peiner-nachrichten.de/region/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.peiner-nachrichten.de/region/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Region</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.peiner-nachrichten.de/braunschweig/" data-tracking="menu - main - level 2 | 9">Braunschweig</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/salzgitter/" data-tracking="menu - main - level 2 | 10">Salzgitter</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/wolfsburg/" data-tracking="menu - main - level 2 | 11">Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/wolfenbuettel/" data-tracking="menu - main - level 2 | 12">Wolfenbüttel</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/gifhorn/" data-tracking="menu - main - level 2 | 13">Gifhorn</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/helmstedt/" data-tracking="menu - main - level 2 | 14">Helmstedt</a>
</li>
<li class="">
	<a href="/kolumnen/" data-tracking="menu - main - level 2 | 15">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/harz/" data-tracking="menu - main - level 2 | 16">Harz</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.peiner-nachrichten.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.peiner-nachrichten.de/mitreden/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Mitreden</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.peiner-nachrichten.de/mitreden/reden-sie-mit/" data-tracking="menu - main - level 2 | 17">Reden Sie mit</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/mitreden/antworten/" data-tracking="menu - main - level 2 | 18">Antworten</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/mitreden/kommentare/" data-tracking="menu - main - level 2 | 19">Kommentare</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/mitreden/ihre-meinung/" data-tracking="menu - main - level 2 | 20">Ihre Meinung</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/mitreden/pro-und-contra/" data-tracking="menu - main - level 2 | 21">Pro &amp; Contra</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.peiner-nachrichten.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.peiner-nachrichten.de/sport/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 4">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.peiner-nachrichten.de/sport/eintracht-braunschweig/" data-tracking="menu - main - level 2 | 22">Eintracht Braunschweig</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/sport/vfl-wolfsburg/" data-tracking="menu - main - level 2 | 23">VfL Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/sport/loewen/" data-tracking="menu - main - level 2 | 24">Löwen</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/sport/lions/" data-tracking="menu - main - level 2 | 25">Lions</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/sport/ehc-wolfsburg/" data-tracking="menu - main - level 2 | 26">Grizzlys Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/sport/regionalsport/" data-tracking="menu - main - level 2 | 27">Regionalsport</a>
</li>
<li class="">
	<a href="https://sportticker.peiner-nachrichten.de/" data-tracking="menu - main - level 2 | 28">Live-Ticker</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/sport/fussball/" data-tracking="menu - main - level 2 | 29">Fußball</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/sport/mehr-sport/" data-tracking="menu - main - level 2 | 30">Mehr Sport</a>
</li>
<li class="">
	<a href="https://sportportal.funkemedien.de/spp/peine" data-tracking="menu - main - level 2 | 31">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.peiner-nachrichten.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.peiner-nachrichten.de/politik/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.peiner-nachrichten.de/politik/inland/" data-tracking="menu - main - level 2 | 32">Inland</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/politik/ausland/" data-tracking="menu - main - level 2 | 33">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.peiner-nachrichten.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.peiner-nachrichten.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="http://www.moneyspecial.de/3464/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 34">Börse</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/wirtschaft/presseportal/" data-tracking="menu - main - level 2 | 35">Presseportal</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.peiner-nachrichten.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.peiner-nachrichten.de/kultur/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.peiner-nachrichten.de/kultur/buehne/" data-tracking="menu - main - level 2 | 36">Bühne</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/kultur/musik/" data-tracking="menu - main - level 2 | 37">Musik</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/kultur/ausstellungen/" data-tracking="menu - main - level 2 | 38">Ausstellungen</a>
</li>
<li class="">
	<a href="https://www.peiner-nachrichten.de/kultur/kino/" data-tracking="menu - main - level 2 | 39">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.peiner-nachrichten.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.peiner-nachrichten.de/mehr/" class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Mehr</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.peiner-nachrichten.de/niedersachsen/" data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/panorama/" data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/wissen/" data-tracking="menu - main - level 1 | 11">Wissen</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/kindernachrichten/" data-tracking="menu - main - level 1 | 12">Kindernachrichten</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/medienprojekte/" data-tracking="menu - main - level 1 | 13">Medienprojekte</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.peiner-nachrichten.de/verbraucher/" data-tracking="menu - main - level 1 | 14">Verbraucher</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/reise/" data-tracking="menu - main - level 1 | 15">Reise</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/auto/" data-tracking="menu - main - level 1 | 16">Auto</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/immobilien/" data-tracking="menu - main - level 1 | 17">Immobilien</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/beruf-und-bildung/" data-tracking="menu - main - level 1 | 18">Beruf &amp; Bildung</a>
</li>
													<li>
														<a href="/themen/" data-tracking="menu - main - level 1 | 19">Themen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.peiner-nachrichten.de/fotos/" data-tracking="menu - main - level 1 | 20">Fotos</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/videos/" data-tracking="menu - main - level 1 | 21">Videos</a>
</li>
													<li>
														<a href="/podcast/" data-tracking="menu - main - level 1 | 22">Podcast</a>
</li>
													<li>
														<a href="/newsletter/" data-tracking="menu - main - level 1 | 23">Newsletter</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.peiner-nachrichten.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.peiner-nachrichten.de/service/" class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">Service</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.peiner-nachrichten.de/wetter/" data-tracking="menu - main - level 1 | 25">Wetter</a>
</li>
													<li>
														<a href="/gewinnspiele" data-tracking="menu - main - level 1 | 26">Gewinnspiele</a>
</li>
													<li>
														<a href="/advertorials/staatstheater-braunschweig/" data-tracking="menu - main - level 1 | 27">Staatstheater Braunschweig</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://aboservice.peiner-nachrichten.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 28">Abo-Service</a>
</li>
													<li>
														<a href="https://aboshop.peiner-nachrichten.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 29">Abo-Shop</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/anzeigen/" data-tracking="menu - main - level 1 | 30">Anzeigen</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/online-werbung/" data-tracking="menu - main - level 1 | 31">Online-Werbung</a>
</li>
													<li>
														<a href="https://leserreisen.bzv-service.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 32">Leserreisen</a>
</li>
													<li>
														<a href="https://www.globista.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 33">GLOBISTA Reisen</a>
</li>
													<li>
														<a href="https://www.konzertkasse.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 34">Konzertkasse</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://immo38.de/" data-tracking="menu - main - level 1 | 35">immo38</a>
</li>
													<li>
														<a href="https://job38.de/" data-tracking="menu - main - level 1 | 36">job38</a>
</li>
													<li>
														<a href="https://www.auto38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 37">auto38</a>
</li>
													<li>
														<a href="https://trauer38.de" data-tracking="menu - main - level 1 | 38">trauer38</a>
</li>
													<li>
														<a href="https://freude38.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 39">freude38</a>
</li>
													<li>
														<a href="https://www.prospekt38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 40">prospekt38</a>
</li>
													<li>
														<a href="https://www.flirt38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 41">flirt38</a>
</li>
													<li>
														<a href="https://www.geschenke38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 42">geschenke38</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.standort38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 43">standort38</a>
</li>
													<li>
														<a href="https://szene38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 44">szene38</a>
</li>
													<li>
														<a href="https://studi38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 45">studi38</a>
</li>
													<li>
														<a href="https://www.peiner-nachrichten.de/alarm38/" data-tracking="menu - main - level 1 | 46">alarm38</a>
</li>
													<li>
														<a href="https://www.konzertkasse.de/gutscheine38/s49.html" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 47">gutscheine38</a>
</li>
													</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="https://www.peiner-nachrichten.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <ul class="nav-meta nav-meta--service-mobile"><li class=" nav-main__item--level1">
					<a href="/epaper" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 48">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.peiner-nachrichten.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 49">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.peiner-nachrichten.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 50">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.peiner-nachrichten.de/community/mein-profil/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 51">Kommentar-Profil</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://immo38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 52">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 53">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.auto38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 54">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://trauer38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 55">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://freude38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 56">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.prospekt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 57">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flirt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 58">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.peiner-nachrichten.de/anzeigen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 59">Anzeigen</a>
</li>			
			</ul></nav>

<script type="text/psajs" data-pagespeed-orig-index="36">(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<!-- XHTML-Widget 207652701 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="37">jQuery(document).ready(function(){jQuery("#weather").portalWeather({proxyPath:"/nr/proxy/",city:"Peine",plz:"31228"});jQuery("#weather").on("click",function(){location.href="/wetter/";});});</script><!-- XHTML-Widget 207652701 - End -->
        <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="38">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.peiner-nachrichten.de/?widgetid=208732119&view=image-open&art=233084489&sec=14655&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<style>#plus-banner,.pub-bzv-hk #plus-banner{bottom:53px}</style>
</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
			<a href="/" class="breadcrumb__link"><span class="breadcrumb__title">Home</span></a> • </span>

		<span class="breadcrumb__item">
			<a href="/video/" class="breadcrumb__link"><span class="breadcrumb__title">Video</span></a>
		</span>

	</div>

<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		

			{
				"@id": "/",
				"@type": "ListItem",
				"position": 1,
				"item": "\/",
				"name": "Home"
			},

			{
				"@id": "/video/",
				"@type": "ListItem",
				"position": 2,
				"item": "\/video\/",
				"name": "Video"
			}
	]
}
</script>
<script type="text/psajs" data-pagespeed-orig-index="39">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div style="min-height:25px;"><div class="ad" style="padding:0; margin:0;"><div class="ad--marker-inner">
                                <div id="bibo1_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="40">googletag.cmd.push(function(){googletag.display('bibo1_sports')});</script>
                                </div>
                            </div>
                                </div></div></div>
                    <!-- XHTML-Widget 208159797 - Start -->
            <style type="text/css">.socialbar .share-button.print .share-button__icon{display:none}</style><!-- XHTML-Widget 208159797 - End -->
        <div class="content-wide ">
	<div class="content-wide__column ">
		<script type="text/psajs" data-pagespeed-orig-index="41">
		try {

			tp.push(["addHandler", "experienceExecute", (e) => {
				if (e.accessList.length > 0 && e.accessList[0].expired === false) {
					window.createCookie('autoplayByLoginStatus', 'yes', 14);
				} else {
					window.eraseCookie('autoplayByLoginStatus');
				}
			}]);
		} catch (e) {
			window.console.log('ERROR: ', e)
		}
	</script>

	<div class="teaser-container teaser-container--background content--default-background vspace clearfix  color-bg-white"><div class="block-header block-header--type-b block-header--font-big block-header--border-bottom">
			<span class="block-header__icon">
				RB-Coach Marsch vor US-Duell mit Matarazzo: &#034;Er ist ein Vorbild&#034;</span>
		</div>
	<figure class="hero-img video-opener video-opener--background  color-bg-white" id="fwid0">
		<div id="video_container_fwid1_1629331899058" class="video video-kaltura">
		<div class="video__content">
			<div id="kaltura_player_fwid2-dummy_overlay" class="kaltura_dummy_overlay"></div>
	<img load="lazy" lazyload="1" class="video-kaltura__thumbnail" src="https://img.peiner-nachrichten.de/img/sport/crop233084487/4857651689-w1200-cv16_9-q85/RB-Coach-Marsch-vor-US-Duell-mit-Matarazzo-Er-ist-ein-Vorbild-.jpg" alt="" data-pagespeed-url-hash="2948800561" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
        <div id="kaltura_player_fwid2-title" class="video-kaltura__title">RB-Coach Marsch vor US-Duell mit Matarazzo: "Er ist ein Vorbild"</div>
	<div id="kaltura_player_fwid2" class="kaltura_player"></div>

	<script src="//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464665/partner_id/106" type="text/psajs" data-pagespeed-orig-index="42"></script>
<script type="text/psajs" data-pagespeed-orig-index="43">(function($){var opts={"targetId":"kaltura_player_fwid2","wid":"_106","uiconf_id":23464665,"entry_id":"0_63ux0uu8","flashvars":{"doubleClick":{"plugin":true,"adTagUrl":"\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480&iu=\/39216077\/sta_bzv_marke\/sports\/preroll&impl=s&correlator=420615&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&ad_rule=0&url=https%3A%2F%2Fwww.peiner-nachrichten.de%2Fsport%2Farticle233084489%2FRB-Coach-Marsch-vor-US-Duell-mit-Matarazzo-Er-ist-ein-Vorbild.html&description_url=https%3A%2F%2Fwww.peiner-nachrichten.de%2Fsport%2Farticle233084489%2FRB-Coach-Marsch-vor-US-Duell-mit-Matarazzo-Er-ist-ein-Vorbild.html&cust_params=ttID%3D0_63ux0uu8%26artikeltyp%3Dvideo%26pos%3Dpreroll%26loknewsid%3D233084489%26lokseite%3Dvt_sport%26loktitel%3Dbzv-pn%26lokverz1%3Dsport%26lokverz2%3D%26lokverzn%3D%26videotags%3Dfu%25C3%259Fball%252Cbundesliga%252Cleipzig%252Cstuttgart%252Cmarsch%252Cmatarazzo%252Ctrainer%252Crb%26pgname%3D%26advelvet%3D15%26environment%3Dsta%26playerHeight%3D461%26playerWidth%3D820%26playerPos%3Dopener%26playlist%3Dfalse%26playlistId%3D%26paid%3Dfalse","leadWithFlash":false,"disableCompanionAds":true,"htmlCompanions":"","debugMode":false},"noticeMessage":{"text":"Werbung {sequenceProxy.timeRemaining|timeFormat}"},"adsOnReplay":true,"ForceFlashOnDesktopSafari":false,"debugMode":false,"adsOnReplay":true,"inlineScript":false,},"readyCallback":function(playerId){console.log('[videoKalturaPlayer] readyCallback: '+playerId);readyCallback(playerId);},"thumbReadyCallback":function(playerId){},"width":1200};var autoplaySystem=true;var autoplayByLoginStatus=(window.readCookie("autoplayByLoginStatus"));var videoAutoplayUserChoice=(window.readCookie("videoAutoplayUserChoice")==='no');var videoAutoplayUserChanged=(window.readCookie("videoAutoplayUserChanged")==='yes');var autoplay=autoplaySystem;var isPlayerInitialized=false;var fallbackTimeout;function dataLayerPush(kdp,eventName){let playlistName=null;try{playlistName=kdp.evaluate('{playlistAPI.dataProvider}').content[0].name;}catch(err){}var playlistDateString='undefined';try{var d=new Date(kdp.evaluate('{mediaProxy.entry.createdAt}')*1000);playlistDateString=d.getFullYear()+"-"+("0"+(d.getMonth()+1)).slice(-2)+"-"+("0"+d.getDate()).slice(-2)+"T"+("0"+d.getHours()).slice(-2)+":"+("0"+d.getMinutes()).slice(-2)+":"+("0"+d.getSeconds()).slice(-2)+"+0100";}catch(err){}if(!playlistName){return dataLayer.push({'event':eventName,'createddate':'2021-08-19T01:32:03+0200','playlistsource':'kaltura','videoid':kdp.evaluate('{mediaProxy.entry.id}'),'videoname':kdp.evaluate('{mediaProxy.entry.name}'),'videosource':'kaltura','accountid':'106','playerid':'23464665','publication':'multi','position':'opener','tags':'fu\u00DFball,bundesliga,leipzig,stuttgart,marsch,matarazzo,trainer,rb','adkeys':kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')});}const data=kdp.evaluate('{playlistAPI.dataProvider}').content[0].items;return dataLayer.push({'event':eventName,'createddate':'2021-08-19T01:32:03+0200','playlistsource':'kaltura','videoid':kdp.evaluate('{mediaProxy.entry.id}'),'videoname':kdp.evaluate('{mediaProxy.entry.name}'),'videosource':'kaltura','accountid':'106','playerid':'23464665','publication':'multi','position':'opener','tags':'fu\u00DFball,bundesliga,leipzig,stuttgart,marsch,matarazzo,trainer,rb','adkeys':kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')});}function readyCallback(playerId){var kdp=document.getElementById(playerId);kdp.kBind("kdpReady.videoPlayerKaltura",function(){setTimeout(()=>dataLayerPush(kdp,'player_loaded'),200);var $kalturaDummyOverlay=$("#kaltura_player_fwid2-dummy_overlay");$kalturaDummyOverlay.addClass("kaltura_dummy_overlay_with_controlbar");$(kdp).closest('.video__content').find('.video-kaltura__thumbnail').hide();});kdp.kBind("firstPlay.videoPlayerKaltura",function(){dataLayerPush(kdp,'video_played');});kdp.kBind("playerPlayEnd.videoPlayerKaltura",function(){dataLayerPush(kdp,'video_ended');});kdp.kBind("firstQuartile.videoPlayerKaltura",function(){dataLayerPush(kdp,'first_quartile');});kdp.kBind("secondQuartile.videoPlayerKaltura",function(){dataLayerPush(kdp,'second_quartile');});kdp.kBind("thirdQuartile.videoPlayerKaltura",function(){dataLayerPush(kdp,'third_quartile');});}function initializePlayer(autoplay,opts){if(!isPlayerInitialized){isPlayerInitialized=true;if(autoplay){kWidget.embed(opts);}else{kWidget.thumbEmbed(opts);}}}if('opener'==='opener'){if(videoAutoplayUserChanged===true&&videoAutoplayUserChoice===true){autoplay=videoAutoplayUserChoice&&videoAutoplayUserChanged===false;}else{if(autoplayByLoginStatus==='yes'){autoplay=false;}else{autoplay=autoplaySystem;}}}fallbackTimeout=window.setTimeout(function(){initializePlayer(autoplay,opts);},6000);$(document).one('cmpDataReady',function(){clearTimeout(fallbackTimeout);initializePlayer(autoplay,opts);});})(jQuery);</script>
</div>
	</div>

<figcaption class="hero-media__caption">
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">RB-Coach Marsch vor US-Duell mit Matarazzo: "Er ist ein Vorbild"</p>
				<div class="video-autoplay">
					<input type="checkbox" name="checkbox" id="video-fwid0" value="value">
					<label class="video-autoplay-button" for="video-fwid0"></label>
					<script type="text/psajs" data-pagespeed-orig-index="44">jQuery("#video-fwid0").videoAutoplay();</script>
</div>
			<div class="socialbar " id="socialbar_fwid3" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=RB-Coach+Marsch+vor+US-Duell+mit+Matarazzo%3A+%22Er+ist+ein+Vorbild%22%0Ahttps%3A%2F%2Fwww.peiner-nachrichten.de%2F233084489%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="RB-Coach Marsch vor US-Duell mit Matarazzo: &#034;Er ist ein Vorbild&#034;" data-url="https://www.peiner-nachrichten.de/233084489?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.peiner-nachrichten.de/233084489?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="RB-Coach Marsch vor US-Duell mit Matarazzo: &#034;Er ist ein Vorbild&#034;" data-url="https://www.peiner-nachrichten.de/233084489?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.peiner-nachrichten.de/sport/article233084489/RB-Coach-Marsch-vor-US-Duell-mit-Matarazzo-Er-ist-ein-Vorbild.html&subject=RB-Coach Marsch vor US-Duell mit Matarazzo: &#034;Er ist ein Vorbild&#034;" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="45">jQuery(document).ready(function(){jQuery("#socialbar_fwid3").stickyContent();jQuery("#socialbar_fwid3 .print").print();});</script>
<span class="hero-media__caption-datum">Do, 19.08.2021, 01.32 Uhr</span>
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">Erstes Duell zweier US-Trainer in der Bundesliga: Jesse Marsch von RB Leipzig freut sich auf das Wiedersehen mit Pellegrino Matarazzo vom VfB Stuttgart. Die beiden spielten während ihrer Uni-Zeit gegeneinander und machten bereits als Co-Trainer Bekanntschaft.</p>
			</figcaption>
	</figure>
	<div class="hero-img__caption-toggle  color-bg-white" data-slider data-slider-target-id="caption-toggle">
		Beschreibung anzeigen
	</div>
	</div></div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<div class="content--teaser--container clearfix   teaser-container--background " id="fwid4">

	<div class="block-header block-header--type-b">

		<span class="block-header__icon">Videos</span>

		</div>
<div class="mediagalery collapsable__content">

	<div class="mediagalery__content">

		<div class="mediagalery__content__pagination--top">
			<div class="paging" id="fwid4_paging_fwid5">

		<span class="paging__description">Seite:</span>

		<span class="paging__pages">
			<a href="https://www.peiner-nachrichten.de/sport/?page=1#fwid4" data-ajax-url="https://www.peiner-nachrichten.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=233084489&amp;sec=14655&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=1" title="Seite 1" class="paging__page active">1</a>
					<a href="https://www.peiner-nachrichten.de/sport/?page=2#fwid4" data-ajax-url="https://www.peiner-nachrichten.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=233084489&amp;sec=14655&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="Seite 2" class="paging__page">2</a>
					<a href="https://www.peiner-nachrichten.de/sport/?page=3#fwid4" data-ajax-url="https://www.peiner-nachrichten.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=233084489&amp;sec=14655&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=3" title="Seite 3" class="paging__page">3</a>
					<a href="https://www.peiner-nachrichten.de/sport/?page=4#fwid4" data-ajax-url="https://www.peiner-nachrichten.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=233084489&amp;sec=14655&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=4" title="Seite 4" class="paging__page">4</a>
					<a href="https://www.peiner-nachrichten.de/sport/?page=5#fwid4" data-ajax-url="https://www.peiner-nachrichten.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=233084489&amp;sec=14655&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=5" title="Seite 5" class="paging__page">5</a>
					</span>

		<a href="https://www.peiner-nachrichten.de/sport/?page=2#fwid4" data-ajax-url="https://www.peiner-nachrichten.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=233084489&amp;sec=14655&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="nächste Seite" class="paging__control paging__control__next"></a>
		</div>

	<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="46">jQuery("#fwid4_paging_fwid5 a").ajaxLink({"target":"#fwid4"});jQuery("#fwid4_paging_fwid5 a").click(function(e){jQuery(window).scrollTop(jQuery("#fwid4").offset().top-5);});</script>
	</div>

		<div class="mediagalery__content__items">
			<div class="teaser-list--image--quadcolumn">

			<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.peiner-nachrichten.de/sport/article233084435/Nach-Fehlstart-Holstein-Kiel-holt-Lewis-Holtby.html" title="Nach Fehlstart: Holstein Kiel holt Lewis Holtby" data-tracking="contentteaser - teaser_gallery | 1" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.peiner-nachrichten.de/img/sport/crop233084433/9030652566-w420-cv3_2-q85/Nach-Fehlstart-Holstein-Kiel-holt-Lewis-Holtby.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.peiner-nachrichten.de/img/sport/crop233084433/9318018700-w312-cv3_2-q85/Nach-Fehlstart-Holstein-Kiel-holt-Lewis-Holtby.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.peiner-nachrichten.de/img/sport/crop233084433/3526758040-w253-cv3_2-q85/Nach-Fehlstart-Holstein-Kiel-holt-Lewis-Holtby.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.peiner-nachrichten.de/resources/1629282008719/img/placeholder.png" alt="Nach Fehlstart: Holstein Kiel holt Lewis Holtby" title="Nach Fehlstart: Holstein Kiel holt Lewis Holtby" width="253" height="168" class="" data-pagespeed-url-hash="3589587179" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">18.08.2021</span>
							<span class="teaser__headline">Nach Fehlstart: Holstein Kiel holt Lewis Holtby</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.peiner-nachrichten.de/sport/article233079737/NFL-Premiere-Raiders-lassen-nur-noch-geimpfte-Fans-ins-Stadion.html" title="NFL-Premiere: Raiders lassen nur noch geimpfte Fans ins Stadion" data-tracking="contentteaser - teaser_gallery | 2" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.peiner-nachrichten.de/img/sport/crop233079735/6340659429-w420-cv3_2-q85/NFL-Premiere-Raiders-lassen-nur-noch-geimpfte-Fans-ins-Stadion.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.peiner-nachrichten.de/img/sport/crop233079735/1318011837-w312-cv3_2-q85/NFL-Premiere-Raiders-lassen-nur-noch-geimpfte-Fans-ins-Stadion.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.peiner-nachrichten.de/img/sport/crop233079735/9126751177-w253-cv3_2-q85/NFL-Premiere-Raiders-lassen-nur-noch-geimpfte-Fans-ins-Stadion.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.peiner-nachrichten.de/resources/1629282008719/img/placeholder.png" alt="NFL-Premiere: Raiders lassen nur noch geimpfte Fans ins Stadion" title="NFL-Premiere: Raiders lassen nur noch geimpfte Fans ins Stadion" width="253" height="168" class="" data-pagespeed-url-hash="3589587179" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">18.08.2021</span>
							<span class="teaser__headline">NFL-Premiere: Raiders lassen nur noch geimpfte Fans ins Stadion</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.peiner-nachrichten.de/sport/article233076353/Kahn-Voeller-Pele-und-Co-Reaktionen-zum-Tod-von-Gerd-Mueller.html" title="Kahn, Völler, Pele und Co.: Reaktionen zum Tod von Gerd Müller" data-tracking="contentteaser - teaser_gallery | 3" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.peiner-nachrichten.de/img/sport/crop233076351/5030655229-w420-cv3_2-q85/Kahn-Voeller-Pele-und-Co.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.peiner-nachrichten.de/img/sport/crop233076351/4858016037-w312-cv3_2-q85/Kahn-Voeller-Pele-und-Co.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.peiner-nachrichten.de/img/sport/crop233076351/6516755377-w253-cv3_2-q85/Kahn-Voeller-Pele-und-Co.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.peiner-nachrichten.de/resources/1629282008719/img/placeholder.png" alt="Kahn, Völler, Pele und Co.: Reaktionen zum Tod von Gerd Müller" title="Kahn, Völler, Pele und Co.: Reaktionen zum Tod von Gerd Müller" width="253" height="168" class="" data-pagespeed-url-hash="3589587179" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">18.08.2021</span>
							<span class="teaser__headline">Kahn, Völler, Pele und Co.: Reaktionen zum Tod von Gerd Müller</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.peiner-nachrichten.de/sport/article233075335/Seoane-freut-sich-auf-Debuet-Nervositaet-hat-keinen-Platz.html" title="Seoane freut sich auf Debüt: &#034;Nervosität hat keinen Platz&#034;" data-tracking="contentteaser - teaser_gallery | 4" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.peiner-nachrichten.de/img/sport/crop233075333/8830652225-w420-cv3_2-q85/Seoane-freut-sich-auf-Debuet-Nervositaet-hat-keinen-Platz-.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.peiner-nachrichten.de/img/sport/crop233075333/7808018255-w312-cv3_2-q85/Seoane-freut-sich-auf-Debuet-Nervositaet-hat-keinen-Platz-.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.peiner-nachrichten.de/img/sport/crop233075333/7346758381-w253-cv3_2-q85/Seoane-freut-sich-auf-Debuet-Nervositaet-hat-keinen-Platz-.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.peiner-nachrichten.de/resources/1629282008719/img/placeholder.png" alt="Seoane freut sich auf Debüt: Nervosität hat keinen Platz" title="Seoane freut sich auf Debüt: Nervosität hat keinen Platz" width="253" height="168" class="" data-pagespeed-url-hash="3589587179" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">17.08.2021</span>
							<span class="teaser__headline">Seoane freut sich auf Debüt: &#034;Nervosität hat keinen Platz&#034;</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.peiner-nachrichten.de/sport/article233072687/Nagelsmann-weiter-ohne-Sieg-als-Bayern-Trainer.html" title="Nagelsmann weiter ohne Sieg als Bayern-Trainer" data-tracking="contentteaser - teaser_gallery | 5" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.peiner-nachrichten.de/img/sport/crop233072685/0940655437-w420-cv3_2-q85/Nagelsmann-weiter-ohne-Sieg-als-Bayern-Trainer.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.peiner-nachrichten.de/img/sport/crop233072685/8558015829-w312-cv3_2-q85/Nagelsmann-weiter-ohne-Sieg-als-Bayern-Trainer.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.peiner-nachrichten.de/img/sport/crop233072685/4346755169-w253-cv3_2-q85/Nagelsmann-weiter-ohne-Sieg-als-Bayern-Trainer.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.peiner-nachrichten.de/resources/1629282008719/img/placeholder.png" alt="Nagelsmann weiter ohne Sieg als Bayern-Trainer" title="Nagelsmann weiter ohne Sieg als Bayern-Trainer" width="253" height="168" class="" data-pagespeed-url-hash="3589587179" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">17.08.2021</span>
							<span class="teaser__headline">Nagelsmann weiter ohne Sieg als Bayern-Trainer</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.peiner-nachrichten.de/sport/article233071185/Frankfurt-in-Dortmund-ohne-Kapitaen-Rode.html" title="Frankfurt in Dortmund ohne Kapitän Rode" data-tracking="contentteaser - teaser_gallery | 6" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.peiner-nachrichten.de/img/sport/crop233071183/4440652949-w420-cv3_2-q85/Frankfurt-in-Dortmund-ohne-Kapitaen-Rode.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.peiner-nachrichten.de/img/sport/crop233071183/9198018317-w312-cv3_2-q85/Frankfurt-in-Dortmund-ohne-Kapitaen-Rode.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.peiner-nachrichten.de/img/sport/crop233071183/3296757657-w253-cv3_2-q85/Frankfurt-in-Dortmund-ohne-Kapitaen-Rode.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.peiner-nachrichten.de/resources/1629282008719/img/placeholder.png" alt="Frankfurt in Dortmund ohne Kapitän Rode" title="Frankfurt in Dortmund ohne Kapitän Rode" width="253" height="168" class="" data-pagespeed-url-hash="3589587179" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">17.08.2021</span>
							<span class="teaser__headline">Frankfurt in Dortmund ohne Kapitän Rode</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.peiner-nachrichten.de/sport/article233067129/Leverkusen-verpflichtet-Abwehr-Talent-Hincapie.html" title="Leverkusen verpflichtet Abwehr-Talent Hincapié" data-tracking="contentteaser - teaser_gallery | 7" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.peiner-nachrichten.de/img/sport/crop233067127/6480654952-w420-cv3_2-q85/Leverkusen-verpflichtet-Abwehr-Talent-Hincapie.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.peiner-nachrichten.de/img/sport/crop233067127/0228011078-w312-cv3_2-q85/Leverkusen-verpflichtet-Abwehr-Talent-Hincapie.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.peiner-nachrichten.de/img/sport/crop233067127/6016751738-w253-cv3_2-q85/Leverkusen-verpflichtet-Abwehr-Talent-Hincapie.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.peiner-nachrichten.de/resources/1629282008719/img/placeholder.png" alt="Leverkusen verpflichtet Abwehr-Talent Hincapié" title="Leverkusen verpflichtet Abwehr-Talent Hincapié" width="253" height="168" class="" data-pagespeed-url-hash="3589587179" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">17.08.2021</span>
							<span class="teaser__headline">Leverkusen verpflichtet Abwehr-Talent Hincapié</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.peiner-nachrichten.de/sport/article233067059/Niederlage-zum-Auftakt-ManCity-mit-Fehlstart-bei-den-Spurs.html" title="Niederlage zum Auftakt: ManCity mit Fehlstart bei den Spurs" data-tracking="contentteaser - teaser_gallery | 8" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.peiner-nachrichten.de/img/sport/crop233067057/3950651554-w420-cv3_2-q85/Niederlage-zum-Auftakt-ManCity-mit-Fehlstart-bei-den-Spurs.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.peiner-nachrichten.de/img/sport/crop233067057/8018019712-w312-cv3_2-q85/Niederlage-zum-Auftakt-ManCity-mit-Fehlstart-bei-den-Spurs.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.peiner-nachrichten.de/img/sport/crop233067057/1246759052-w253-cv3_2-q85/Niederlage-zum-Auftakt-ManCity-mit-Fehlstart-bei-den-Spurs.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.peiner-nachrichten.de/resources/1629282008719/img/placeholder.png" alt="Niederlage zum Auftakt: ManCity mit Fehlstart bei den Spurs" title="Niederlage zum Auftakt: ManCity mit Fehlstart bei den Spurs" width="253" height="168" class="" data-pagespeed-url-hash="3589587179" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">16.08.2021</span>
							<span class="teaser__headline">Niederlage zum Auftakt: ManCity mit Fehlstart bei den Spurs</span>
						</h3>
					</a>
</article>

				</div>
		</div>

		<div class="mediagalery__content__pagination--bottom">
			<div class="paging" id="fwid4_paging_fwid6">

		<span class="paging__description">Seite:</span>

		<span class="paging__pages">
			<a href="https://www.peiner-nachrichten.de/sport/?page=1#fwid4" data-ajax-url="https://www.peiner-nachrichten.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=233084489&amp;sec=14655&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=1" title="Seite 1" class="paging__page active">1</a>
					<a href="https://www.peiner-nachrichten.de/sport/?page=2#fwid4" data-ajax-url="https://www.peiner-nachrichten.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=233084489&amp;sec=14655&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="Seite 2" class="paging__page">2</a>
					<a href="https://www.peiner-nachrichten.de/sport/?page=3#fwid4" data-ajax-url="https://www.peiner-nachrichten.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=233084489&amp;sec=14655&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=3" title="Seite 3" class="paging__page">3</a>
					<a href="https://www.peiner-nachrichten.de/sport/?page=4#fwid4" data-ajax-url="https://www.peiner-nachrichten.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=233084489&amp;sec=14655&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=4" title="Seite 4" class="paging__page">4</a>
					<a href="https://www.peiner-nachrichten.de/sport/?page=5#fwid4" data-ajax-url="https://www.peiner-nachrichten.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=233084489&amp;sec=14655&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=5" title="Seite 5" class="paging__page">5</a>
					</span>

		<a href="https://www.peiner-nachrichten.de/sport/?page=2#fwid4" data-ajax-url="https://www.peiner-nachrichten.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=233084489&amp;sec=14655&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="nächste Seite" class="paging__control paging__control__next"></a>
		</div>

	<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="47">jQuery("#fwid4_paging_fwid6 a").ajaxLink({"target":"#fwid4"});jQuery("#fwid4_paging_fwid6 a").click(function(e){jQuery(window).scrollTop(jQuery("#fwid4").offset().top-5);});</script>
	</div>

	</div>
</div></div>
</div>
</div><div class="content-with-sidebar clearfix ">
	<div class="content">
				<div class="content__column">
					<div class="content--teaser--container clearfix   teaser-container--background ">

	<div class="block-header block-header--type-b">

		<span class="block-header__icon">Meistgesehene Videos</span>

		</div>
<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid7">

		<ul class="carousel__list no-list-style" id="carousel-fwid7-slider">

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.peiner-nachrichten.de/politik/article233076323/Tuerkei-baut-Grenzzaun-gegen-afghanische-Fluechtlinge.html" title="Türkei baut Grenzzaun gegen afghanische Flüchtlinge" data-tracking="contentteaser - carousel_multi | 1" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.peiner-nachrichten.de/img/politik/crop233076321/4341564793-w350-cv16_9-q85/Tuerkei-baut-Grenzzaun-gegen-afghanische-Fluechtlinge.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.peiner-nachrichten.de/resources/1629282008719/img/placeholder.png" alt="Türkei baut Grenzzaun gegen afghanische Flüchtlinge" title="Türkei baut Grenzzaun gegen afghanische Flüchtlinge" width="350" height="196" class="" data-pagespeed-url-hash="3589587179" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Türkei baut Grenzzaun gegen afghanische Flüchtlinge</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.peiner-nachrichten.de/sport/article233084489/RB-Coach-Marsch-vor-US-Duell-mit-Matarazzo-Er-ist-ein-Vorbild.html" title="RB-Coach Marsch vor US-Duell mit Matarazzo: &#034;Er ist ein Vorbild&#034;" data-tracking="contentteaser - carousel_multi | 2" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.peiner-nachrichten.de/img/sport/crop233084487/3081562034-w350-cv16_9-q85/RB-Coach-Marsch-vor-US-Duell-mit-Matarazzo-Er-ist-ein-Vorbild-.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.peiner-nachrichten.de/resources/1629282008719/img/placeholder.png" alt="RB-Coach Marsch vor US-Duell mit Matarazzo: Er ist ein Vorbild" title="RB-Coach Marsch vor US-Duell mit Matarazzo: Er ist ein Vorbild" width="350" height="196" class="" data-pagespeed-url-hash="3589587179" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">RB-Coach Marsch vor US-Duell mit Matarazzo: &#034;Er ist ein Vorbild&#034;</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.peiner-nachrichten.de/sport/article233084435/Nach-Fehlstart-Holstein-Kiel-holt-Lewis-Holtby.html" title="Nach Fehlstart: Holstein Kiel holt Lewis Holtby" data-tracking="contentteaser - carousel_multi | 3" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.peiner-nachrichten.de/img/sport/crop233084433/0031563497-w350-cv16_9-q85/Nach-Fehlstart-Holstein-Kiel-holt-Lewis-Holtby.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.peiner-nachrichten.de/resources/1629282008719/img/placeholder.png" alt="Nach Fehlstart: Holstein Kiel holt Lewis Holtby" title="Nach Fehlstart: Holstein Kiel holt Lewis Holtby" width="350" height="196" class="" data-pagespeed-url-hash="3589587179" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Nach Fehlstart: Holstein Kiel holt Lewis Holtby</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.peiner-nachrichten.de/videos/politik/article233084297/Janine-Wissler-Bundesregierung-gefaehrdet-Menschenleben.html" title="Janine Wissler: &#034;Bundesregierung gefährdet Menschenleben&#034;" data-tracking="contentteaser - carousel_multi | 4" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.peiner-nachrichten.de/img/politik/crop233084295/4601563457-w350-cv16_9-q85/Janine-Wissler-Bundesregierung-gefaehrdet-Menschenleben-.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.peiner-nachrichten.de/resources/1629282008719/img/placeholder.png" alt="Janine Wissler: Bundesregierung gefährdet Menschenleben" title="Janine Wissler: Bundesregierung gefährdet Menschenleben" width="350" height="196" class="" data-pagespeed-url-hash="3589587179" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Janine Wissler: &#034;Bundesregierung gefährdet Menschenleben&#034;</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.peiner-nachrichten.de/panorama/article233084245/Waldbraende-wueten-weiter-im-Mittelmeerraum.html" title="Waldbrände wüten weiter im Mittelmeerraum" data-tracking="contentteaser - carousel_multi | 5" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.peiner-nachrichten.de/img/panorama/crop233084243/9781569813-w350-cv16_9-q85/Waldbraende-wueten-weiter-im-Mittelmeerraum.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.peiner-nachrichten.de/resources/1629282008719/img/placeholder.png" alt="Waldbrände wüten weiter im Mittelmeerraum" title="Waldbrände wüten weiter im Mittelmeerraum" width="350" height="196" class="" data-pagespeed-url-hash="3589587179" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Waldbrände wüten weiter im Mittelmeerraum</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.peiner-nachrichten.de/videos/politik/article233083631/Die-Finanzierung-der-Taliban-das-Geschaeft-mit-den-Drogen.html" title="Die Finanzierung der Taliban: das Geschäft mit den Drogen" data-tracking="contentteaser - carousel_multi | 6" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.peiner-nachrichten.de/img/politik/crop233083629/3831566460-w350-cv16_9-q85/Die-Finanzierung-der-Taliban-das-Geschaeft-mit-den-Drogen.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.peiner-nachrichten.de/resources/1629282008719/img/placeholder.png" alt="Die Finanzierung der Taliban: das Geschäft mit den Drogen" title="Die Finanzierung der Taliban: das Geschäft mit den Drogen" width="350" height="196" class="" data-pagespeed-url-hash="3589587179" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Die Finanzierung der Taliban: das Geschäft mit den Drogen</span>
									</h3>
							</a>
</article>

					</li>

			</ul>
	</div>
</div>

<script type="text/psajs" data-pagespeed-orig-index="48">jQuery(document).ready(function(){var opts_desktop={slideWidth:215,minSlides:1,maxSlides:4,slideMargin:22,shrinkItems:true,moveSlides:1,adaptiveHeight:true,prevText:"",nextText:""};var opts_mobile={};jQuery.extend(opts_mobile,opts_desktop,{slideWidth:(jQuery(window).width()-70),maxSlides:1,preventDefaultSwipeY:false});var slider={};if(jQuery.utils.isMobileByWidth()){slider=jQuery("#carousel-fwid7-slider").bxSlider(opts_mobile);}else{slider=jQuery("#carousel-fwid7-slider").bxSlider(opts_desktop);}jQuery(window).on("resize",function(e){if(jQuery.utils.isMobileByWidth()){slider.reloadSlider(opts_mobile);}});});</script>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					<script type="text/psajs" data-pagespeed-orig-index="49">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="50">googletag.cmd.push(function(){googletag.display('mr1_sports')});</script>
                                </div>
                            </div>
                                </div></div>
                    </div>
			</div>
		</div><div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div></main>

            <footer class="footer">
                <div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.peiner-nachrichten.de/impressum/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.peiner-nachrichten.de/datenschutzerklaerung/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/?cmpscreen" class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Cookie-Einstellungen</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.peiner-nachrichten.de/nutzungsbedingungen/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Leserfoto-Upload</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.peiner-nachrichten.de/netiquette/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 5">Netiquette</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.klarna.com/de/smoooth-mehrzuklarna/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 6">Infos über Klarna</a>
</div>

				</div>

			</div>
<!-- XHTML-Widget 208091523 - Start -->
            <style>.footer-bzv-logo{text-align:center;margin:1rem 0}.footer-bzv-logo img{max-height:70px}.footer__column--grey{margin:0}</style>

<div class="footer-bzv-logo">
	<img load="lazy" lazyload="1" src="/externalresources/images/FUNKE_Medien_Niedersachsen_rgb_red_black_72dpi.png" alt="FUNKE Medien Niedersachsen GmbH" data-pagespeed-url-hash="4053201547" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
	<p class="footer__column--grey">© FUNKE Medien Niedersachsen GmbH</p>
</div><!-- XHTML-Widget 208091523 - End -->
        <div class="footer__row">
		<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Nachrichtenportale</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://braunschweiger-zeitung.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 1">braunschweiger-zeitung.de</a>
</li>
	<li>
			<a href="https://wolfsburger-nachrichten.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 2">wolfsburger-nachrichten.de</a>
</li>
	<li>
			<a href="https://salzgitter-zeitung.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 3">salzgitter-zeitung.de</a>
</li>
	<li>
			<a href="https://gifhorner-rundschau.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 4">gifhorner-rundschau.de</a>
</li>
	<li>
			<a href="https://helmstedter-nachrichten.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 5">helmstedter-nachrichten.de</a>
</li>
	<li>
			<a href="https://peiner-nachrichten.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 6">peiner-nachrichten.de</a>
</li>
	<li>
			<a href="https://wolfenbuetteler-zeitung.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 7">wolfenbuetteler-zeitung.de</a>
</li>
	<li>
			<a href="https://harzkurier.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 8">harzkurier.de</a>
</li>
	<li>
			<a href="/epaper" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">E-Paper</a>
</li>
	<li>
			<a href="https://aboshop.peiner-nachrichten.de/digital" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Digital-Abo</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Special Interests</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.standort38.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">standort38.de</a>
</li>
	<li>
			<a href="https://szene38.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">szene38.de</a>
</li>
	<li>
			<a href="https://www.neue-braunschweiger.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">neue-braunschweiger.de</a>
</li>
	<li>
			<a href="https://www.neue-helmstedter.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">neue-helmstedter.de</a>
</li>
	<li>
			<a href="https://www.raketenstart.tv" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">raketenstart.tv</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Marktplätze</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://immo38.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">immo38.de</a>
</li>
	<li>
			<a href="https://job38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">job38.de</a>
</li>
	<li>
			<a href="https://www.auto38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 18">auto38.de</a>
</li>
	<li>
			<a href="https://www.prospekt38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 19">prospekt38.de</a>
</li>
	<li>
			<a href="https://www.konzertkasse.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 20">konzertkasse.de</a>
</li>
	<li>
			<a href="https://www.globista.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 21">GLOBISTA Reisen</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Services</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://trauer38.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 22">trauer38.de</a>
</li>
	<li>
			<a href="https://freude38.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 23">freude38.de</a>
</li>
	<li>
			<a href="https://www.flirt38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 24">flirt38.de</a>
</li>
	<li>
			<a href="https://www.peiner-nachrichten.de/alarm38/" class="menu__list-link " data-tracking="footer - menu - level 2 | 25">alarm38</a>
</li>
	<li>
			<a href="https://www.bzv-newswall.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 26">bzv-newswall.de</a>
</li>
	<li>
			<a href="http://www.bzv-newsbox.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 27">bzv-newsbox.de</a>
</li>
	<li>
			<a href="https://leserreisen.bzv-service.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 28">Leserreisen</a>
</li>
	<li>
			<a href="https://www.zukunftbilden.org" class="menu__list-link " data-tracking="footer - menu - level 2 | 29">zukunftbilden.org</a>
</li>
	<li>
			<a href="https://cleverdigital.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 30">Cleverdigital</a>
</li>
	</ul>
</div>

			</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Webseite der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="51">var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 229392248 - Start -->
            <script data-pagespeed-orig-type="text/javascript" src="https://dpa.funkedigital.de/lw_rp/assets/js/pym.min.js" type="text/psajs" data-pagespeed-orig-index="52"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 215826835 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/YSWzG6qCLvSysnRLW.js" async type="text/psajs" data-pagespeed-orig-index="53"></script><!-- XHTML-Widget 215826835 - End -->
        <aside class="inline-block--wide" data-widget="FDC-2328: JS-Integration Block AdBlocking">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="54">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</script></aside><!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich PEINER-NACHRICHTEN.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div>

    <script type="text/psajs" data-pagespeed-orig-index="55">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="56">googletag.cmd.push(function(){googletag.display('outofpage_sports')});</script>
                                </div>
                            </div>
                                </div><!-- Seite generiert am 19.08.2021 um 02:11:39 in 89ms - Server: escenic-bzv-f7d6bf6f5-5rpvc - Wireframe: default - BuildBranch: live-rollout-tag-10.32-2021-08-17-1050 - Service:  - ArticleIDs: 233034339,233021667,233034469,233076323,233034473,233020009,233083631,233020013,233029747,233031287,233019255,233019253,233036281,233037055,233067129,233036229,233022921,233084489,233022925,233019085,233066837,233084245,233038295,233071185,233066843,233066657,233025449,233072687,233030839,233024823,233067059,233038143,233079737,233047993,233024829,233075335,233076353,233037061,233026571,233084297,213564885,233022995,233084435,233028633,233057951,233028637 --><!--scriptUrls: [] -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="57">var _sf_startpt=(new Date()).getTime(),device='';</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt);}else{clearInterval(b)}},250)},1300)}});</script></body>
<!-- NetFritz -->
</html>
